Ir ao conteúdo
  • Cadastre-se

collaca

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    Niterói, RJ
  1. Caros amigos... Boa tarde! Eu possuo um AMD Athlon 2800 Xp com a seguinte configuração: Processador Athlon XP 2800 placa-mãe Asus A7V 600 1Gb de Ram 400Mhz Samsung Placa de Video Ati Radeon 9250 256Mb Ram HD Samsung 160Gb 7200 RPM HD Seagate 120Gb 7200 RPM Gravador DVD LG Interno Gravador DVD LG numa "Case" da Vipower. Porém por ironia do destino, o computador simplesmente parou de funcionar e não está mais ligando. Este problema começou a correr quando eu estava reinstalando o XP e no momento que eu formatava o HD Samsung. Observei algumas coisas que podem ser bons ou maus sinais. 1) A placa mãe está ligando. 2) Removi o cooler e o dissipador que externamente não aparentavam sinais de defeitos ou danificados. 3) Ao tentar ligar o computador pela CPU (gabinete), a luz do led não acende. Quando observo o comportamento do Cooler, antes e depois da remoção dele, ele ameaça funcionamento, mas não gira, da mesma forma com a fonte que aparentemente não parece estar danificada ou queimada. 4) A pasta térmica no processador praticamente acabou. Com as observações acima, gostaria de ajuda de vocês. Pois não sei que caminho seguir. Se compro uma nova fonte, além de um cooler novo e mais tudo de pasta térmica. O que vocês recomendam? Muito obrigado! Leonardo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×