Ir ao conteúdo
  • Cadastre-se

ninalm

Membros Plenos
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ninalm

  • Data de Nascimento 25-06-1988 (30 anos)

Informações gerais

  • Cidade e Estado
    São Paulo

Outros

  • Ocupação
    Jornalista/ Aspira a Programadora
  • Interesses
    Estudando muito pra ficar craque...
  1. Então, não sou muito expert nisso nem tenho muita certeza, mas acho que não cabe ao Speedy ser compatível ou não. A compatibilidade do Speedy é geral, seja em Vista 64 bits, em Linux ou mesmo em Mac. A forma que você se conecta que é que deve ser compatível (caso use aquele programinha pra gerenciamento).
  2. Pois é rwvolpe, eu nunca instalei esse CDzinho do Speedy não, mesmo criando e recriando conexão, como sempre fiz, nada adiantava. Pesquisei mais na net e vi que poderia ser meu antivírus ESET Smart Security e que a configuração do firewall dele poderia estar interferindo. Desinstalei o bendito e instalei somente o antivírus... e funcionou. Por enquanto ainda não deu problemas, mas só o tempo mesmo pra dizer se o problema persiste ou não. Muito obrigada pela atenção!
  3. Tinha o XP no meu PC sim. Ele também às vezes dava lá seus paus, mas eu me entendia muito bem com ele...he he he Não tinha problemas na conexão com o XP não... Resolvi dar uma chance pro Vista depois de criticar tanto. Até então ele não deu erro nem pau, só deve ter algo de errado na configuração da rede, nos drivers ou no modem, porque ele chega a conectar e ficar um tempo assim. Há algumas coisas de diferente sim, além do visual. Não é tão essencial assim, mas muitas vezes ajuda. Além de demorar pra registrar o computador na internet quando me conecto, o Vista não tem dado sinais de lentidão nem de ser pesado. Minha máquina aguenta bem até... Depois de tentar mais um pouco pra ajustar essa conexão e não der certo ou o Sistema Operacional der pau mesmo, aí sim posso considerar a possibilidade de voltar pro querido XP.
  4. Não, não dá pra remover as versões anteriores. A versão 3.5 não é como se fosse uma atualização das outras versões. Dá pra instalar sim, mas o update vai sempre pedir para você instalar as outras versões novamente.
  5. Boa tarde! Instalei o Vista Ultimate SP1 no meu computador. Configurei a rede normalmente, mas depois com o uso encontrei o seguinte problema: Depois de um tempo após conectada, a internet fica muito lenta. Desconecto o serviço, e quando tento conectar de novo ela fica "somente local". Ela também chega a mudar o status da conexão "Local e internet" para "Somente Local". O único jeito que consigo conectar é desativando o firewall do computador e do antivírus Eset Smart Security, mas o status é temporário. Já criei e recriei conexões, mas não muda nada. Na hora de conectar, desde a primeira configuração, ele demora bastante para "registrar o computador na rede". Meu modem é um Opticom DSLink 260E, que não foi roteado. Uso Speedy 2 Mega. Consultando no site da marca do modem, parece que não há suporte do modelo ao Vista. Cheguei a baixar drivers da Nvidia nForce para tentar resolver o problema, mas não instalei ainda e acho que o problema não é esse. Não entendo lá muito de redes, então fico muito feliz com a ajuda de alguém!! Muito obrigada!! __________________ PC: AMD Athlon 64 X2 DUAL CORE 4000+ MB: ASUS M2N-E SLI VGA: NVIDIA GEFORCE 7300GS 256MB M-RAM: KINGSTON DDR2/667 4GB HD: SAMSUNG 320G SATA WINDOWS VISTA ULTIMATE SP1
  6. De repente a sua fonte não está suportando certa carga de energia, conforme a memória exige ao executar algum aplicativo. Sua fonte é daquelas que já vem com o gabinete? Ou é de Watts reais??
  7. Na listagem podia constar o Avira e o Solo tb.
  8. Já que o HD não apresenta problemas, arrisco dizer que é a memória. É sempre a primeira opção a ser considerada. Mas quais são as configurações que vocês têm no PC? Memória, HD, Processador, programas muito pesados ou não, fonte de watts reais ou não... Dá tela azul do Windows?
  9. Eu tive problemas com o mesmo arquivo. Tenta passar um outro antivírus (o NOD reconheceu arquivos que modificaram o lsass.exe), e tenta substituir o arquivo na pasta do sistema pelo modo de segurança. Talvez existam arquivos dll a mais tentando zoar os processos.
  10. Então Delvanir. Antes de ontem á noite o meu NOD descobriu um vírus no lsass.exe. Eu tentei renomear o arquivo e trocar por outro, copiado de outro computador. No fim das contas, depois de fazer essa troca no modo de segurança, o PC apagou e não carregou o Windows. Eu usei a restauração pelo cd, por prompt. Não adiantou, não entrava no Win. Depois desfiz o nome do arquivo que tinha nomeado e consegui entrar no Windows, passei o Avast pra limpar algumas coisas, mas ainda tenho problema com dois arquivos dll:iakbcmrl.dll e vqkbexqt.dll. O Nod32 continuou reconhecendo vírus em arquivos dll do system32, já para o avast está limpo. Acho que vou colocar o Service Pack 3 e ver se os arquivos voltam. Quanto às atualizações automáticas, o sistema voltou ao normal. Obrigada Nina LM
  11. Oi gente! Procurei casos iguais ao meu, mas não encontrei nada. Bem, o problema é o seguinte: tenho o XP SP2 e ultimamente ele tem travado bastante e reiniciado bastante, depois do alerta clássico da tela azul. Depois de uma dessas reiniciadas, as Atualizações Automáticas desativaram e não reativa de jeito nenhum, nem pela Central de Segurança,nem pelo Sistemas>Painel de Controle [nesta opção ele mostra que está no Automático, mas é só abrir a Central de Segurança pra mostrar que não], nem pelo services.msc. Tentei baixar atualizações manualmente pelo site da Microsoft [Windows Update], mas ele manda o seguinte: " O site não pode continuar porque um ou mais destes serviços do Windows não estão sendo executados: Atualizações Automáticas (permitem que o site encontre, baixe e instale atualizações de alta prioridade para o seu computador) BITS (Serviço de Transferência Inteligente em Segundo Plano) (ajuda a fazer o download de atualizações mais rapidamente e sem problemas se o processo de download for interrompido) Log de Eventos (mantém registro das atividades de atualização, para ajudar na solução de problemas, se necessário) " Já segui essas instruções, mas tá complicada a situação... O meu palpite é talvez o registro, mas gostaria de instruções porque não manjo tanto assim... Obrigada por qualquer ajuda!
  12. Não sou pró no assunto, talvez alguém mais possa ajudar, mas tive o mesmo problema. Dá uma olhada na pasta C://WINDOWS e vê se o arquivo explorer.exe está duplicado. Enquanto isso, uma das soluções é restaurar o PC pelo sistema ou, indo mais pra um extremo, pelo CD do Windows.
  13. Obrigada pela dica, mas não consegui somente restaurar o PC porque tenho instalado o Reg Run, que ficou ativado durante a restauração e atrapalhou. Mas dei uma formatação rápida e resolvi o problema. Obrigada!!!
  14. Então... vou tentar a restauração pelo CD. Depois que terminar, eu posto aqui se tive sucesso. Valeu.
  15. Oi pessoal Eu tô com um probleminha no explorer.exe. Quando eu abro qualquer pasta ele pede para ser fechado. Já restaurei, passei antí virus, mas a única coisa que encontrei no sistema foram duas versões do explorer. Já pesquisei na net, mas no meu caso o erro é só na abertura de pastas, consigo abrir jogos, arquivos avi e torrents normal. Encontrei dois arquivos antigos do Prefetch na lista de processos quando dá o erro: SPHONE~1.EXE e DESPROXY.EXE vocês fazem ideia do que o problema pode ser?? Tenho um AMD Athlon 64 X2 Dual Core Processor 4000+ 2,11Ghz, 2GB memória RAM Asus M2N-E SLI Agradeço muito pela ajuda de vocês. Nina

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×