Ir ao conteúdo
  • Cadastre-se

jonfranco

Membros Plenos
  • Total de itens

    26
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    lisboa
  1. boas amigo, já fui na bios e coloquei o arranque a partir da slot pci, e mesmo assim não reconhece, mas com outra placa funciona, como é o caso da ati radeon 5450, o problema esta mesmo é na geforce gt 520, que numa board funciona, e nesta gigabyte g31 não reconhece, nao sei mais que fazer
  2. boas, tenho uma GIGABYTE G31M-ES2L, e coloquei uma gráfica GEFORCE GT 520 PCI-E, 64 BITS COM MEMÓRIA DE 1 GIGA acontece que a board não reconhece a placa de jeito nenhum, e noutra board já funciona, ainda coloquei uma ATI RADEON 5450 e funciona na boa, mas gostaria de saber se há alguma incompatibilidade da gráfica com a board, grato pela atenção
  3. tenho um portatil hp ze 2000 não tem placa wireless, mas tem o local para levar, na parte da frente tem o icone wireless comprei uma placa atheros e coloquei, o window reconhece e pede os drivers mas não os instala, fui ao fabricante e descarreguei os drivers para xp, e só os instala com a placa fora da slot, feito isto depois de instalados os drivers, coloco a placa e quando ligo o portatil aparece a dizer que há uma placa insuportavel pelo sistema, tem de ser removida peço ajuda para esta questão
  4. boas quero instalar esta placa num pc pentium2 a 400 , com 262 de ram já fui ao site da nvidia buscar os drivers, e simplesmente não consigo instalar, inclusivé fui buscar os drivers 71.89, e o 66.93, e dá sempre erro, poderá alguem me ajudar?
  5. boas, venho pedir a quem me possa valer nesta questão. tenho um processador pentium4 a 2.8Gh,mas na máquina só funciona a 1.8 penso que tenho que fazer o update da bios, não será? e se sim como o posso fazer. obrigado pela disponibilidade
  6. quando faço duplo clic para abrir qualquer icone do desktop, aparece~me a mensagem que o sistema está infectado, e sugere-me que faça um download de um anti spyware, claro que não o faço, tenho instalado o kaspersky, o a-dware,o spyboot, e o spysweeper, e não me resolvem o problema que poderei fazer para terminar com este problema?
  7. jonfranco

    spyware

    aparece-me sempre que clico em algum link, ou acção que faça com mouse uma janela a dizer que o meu sistema está infectado e aconselha-me a instalar um software proprio anti spyware, claro que não o faço. tenho o panda instalado assim como o adware, o spyboot, e o spysweeper, nenhum deles me consegue resolver este problema, que poderei fazer para eliminar esta praga
  8. [obrigado pla atenção o meu pc, é um pentium4 a 2.4 com 1 giga de memoria ram placa grafica de 128 megas e sistema operativo windows xp profissional
  9. possuo um mp4 overtech que vem com um cd com o avi converter ele demora muito para passar qualquer video para o leitor, já tentei quase todos os conversores do mercado e simplesmente não convertem sequer, não sei se faltará alguma aplicação, pois só o conversor do cd funciona, mas muito lento, tipo 45 minutos para video de 6 megas 4 minutos de filme, se alguem me puder ajudar agradêço, um abração, para a comunidade
  10. boas, gostaria que me pudessem esclarecer, sobre o seguinte tenho um mp4 overtech e vem com um programa para converter em avi que é o avi converter, mas é muito lento a fazer a conversão mais de meia hora para um video de 4 minutos , já tentei quase todos os conversores de video existentes, mas eles fazem a conversão, e depois não dá para vêr no mp4, que se passará. agradêço ajuda
  11. jonfranco

    missing

    boas gostaria de saber, se alguem me pode ajudar no seguinte, fiz uns downloads do youtube, para o desktop, sem qualquer problema converti-os para que pudesse vê-los no windows até aqui tudo bem, mas hoje qual não é o meu espanto, basta arrastar o mouse para cima do respectivo icon dos diversos videos, a imagem do desktop desaparece, e aparece de seguida, sem me deixar visualizar o video pretendido, para o conseguir vêr tenho que abrir o explorer do windows e ir buscar o video pretendido, e assim tudo bem que se passará?
  12. jonfranco

    Peço ajuda por favor:

    instala o windows care corre o programa e já está essa mensagem do registo não aparece mais
  13. fiz o que me recomendou, e já consegui fazer um download mas tento fazer mais downloas e simplesmente não acha a morada quando faço copy isto é claro com o media pirate
  14. desde já agradêço a dica, mas não posso deixar de comentar a sua opinião e não passa disso mesmo (opinião) de como eu escrevo esta ou aquela palavra sou da opinião que cada um escreve como entender desde que a escrita não vá de encontro a factores morais, por mim está tudo ok. quanto á dica sobre o youtube quero responder que existe um problema nos states com o youtube que cancelou os downloads até não sei quando, sem outro assunto despeço-me com amizade e cara deixa pra lá
  15. se alguem me puder ajudar: costumo fazer descargas do youtube com o vdownloader, sem qualquer problema, mas de um momento para o outro quando o tento fazer, aparece-me a informação que não é uma valid address, ou o video não está para public download, que se passará?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×