Ir ao conteúdo
  • Cadastre-se

tsfabiano

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Já aconteceu comigo, mas no seu caso a placa tinha parafusos necessários. No meu caso não tinha depois de fazer muitos inventei uma gambiarra vergonhosa, mas funciona coloca um papelão atrás da placa para não enconstar com a chapa de metal do gabinete. Pronto já fiz muitas vezes em outros pcs e deu certo não fique encucado agora você sabe. Valeu
  2. Limpe com borracha o pentes ou lápis borracha. Valeu
  3. Faça o seguinte, perto do chipset da bios tbem perto da bateria existe um jumper vermelho as vezes ele é azul, com a maq desligadamude o jumper de local olhe o esq II_I para I_II ligue a maq , Voc vai ver não ligará a maq claro você fez um clear. Parabéns agora voltamos para o padrão I_II para II_I pronto agora ligue a maq e reiniciará. Só vamos torcer para não ter queima antiga de outros componentes. Beleza valeu
  4. Entre no site do fabricante (gigabyte), olhe os requisítos de memória a ser usado nesta placa. Bom, mas pelo que entendi você quer fazer um dual channel. Verifique se ela é onboard ou off (pode interferir, sim!!! Pode crer) porque e bastante relativo com a capacidade da placa de vídeo. Após verificar os slots requisitados da memória. Faça um upgrade da Bios, use o Everest lá no site do gabrieltorres tem o link para o programa instale e verifique e faça o upgrade para o chispset da bios instalada. Um toque certifique-se se a energia a modo ser utilizada para o serviço esteja estável. É o que posso fazer colega. abraço;;;:)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...