×
Ir ao conteúdo
  • Cadastre-se

lobetufgames

Membro Júnior
  • Posts

    13
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Bom, eu tenho um modem DSL 500g (generation 2) e um router wireless WRT54G. O que está acontecendo é que quando eu acesso a internet no computador onde está localizado o modem, a internet no meu computador desconecta! Pensei em abrir as portas do meu modem, mas também não estou conseguindo fazer isso pois meu endereço ip não está em formato normal (10.1.1.1), está assim : 192.xxx.x.xxx e desse jeito não sei configurá-lo. Preciso de ajuda urgente! Muito obrigado.
  2. E ai galera, é o seguinte, eu instalei dois S.O no meu note, o linux ubuntu e o windows vista. Só que na hora que eu ligo ele aparecem as opções (em uma lista) de entrar ou no linux ou no vista, só que se eu nao apertar nada o sistema que se inicia é o linux, porque ele está em primeiro na lista. Eu gostaria de saber como faço para colocar o windows para iniciar automaticamente, ao invés do linux! Obrigado.
  3. Não sei se estou postando no local certo, mas vamos lá! Bom galera, quando comprei meu modem wireless comecei a baixar arquivos nos p2p e vi que tava mais lerdo. Com isso vim aqui no cp turbo e perguntei qq eu poderia fazer. Me falaram que o ideal seria passar meu modem para modo bridge. Com isso configurei ele. Passado um tempo percebi que esse modo bridge é muito ''chato'' porque quando vou para um hotel por exemplo se a net é com fio meu pc nao conecta e acontece outro monte de coisas, como por exemplo, quando uso linux e configuro minha pppoe o network manager nao reconhece mais minha wi-fi! Queria saber se o unico modo de baixar mais rápido em p2p é colocando meu modem em modo bridge ou se tem alguma outra maneira?? outra coisa, sem o modo bridge quando eu baixar arquivos por sites, a velocidade tb sera mais lenta?? Obrigado.
  4. Valeuu BetoUK , eu fiz o que você falou e deu tudo certo! valeu pela ajuda tb fmarquesan!! Obrigado gente!
  5. E aí galera! Bom , eu tenho um monitor aqui e ele nunca deu problema nenhum , mas agora comecou a dar um problema que eu nunca ouvi falar. Eu ligo o PC ai aparece aquelas telas de comeco e tal , mas depois que o windows carrega não aparece mais nada , a tela fica preta e o monitor reinicia. Eu não sei se o problema é com o monitor porque ja tentei instalar outro monitor e o problema persistiu e também já levei o monitor para arrumar e o técnico disse que está tudo certo com ele. Então ja não sei qual é o problema! Alguém pode me ajudar??? Por favor!!To desesperadoo... Obrigadooo
  6. E aí galera! Bom , eu tenho um monitor aqui e ele nunca deu problema nenhum , mas agora comecou a dar um problema que eu nunca ouvi falar. Eu ligo o PC ai aparece aquelas telas de comeco e tal , mas depois que o windows carrega não aparece mais nada , a tela fica preta e o monitor reinicia. Eu não sei se o problema é com o monitor porque ja tentei instalar outro monitor e o problema persistiu e também já levei o monitor para arrumar e o técnico disse que está tudo certo com ele. Então ja não sei qual é o problema! Alguém pode me ajudar??? Por favor!!To desesperadoo... Obrigadooo
  7. Realmente é tristi!! achei que a X1270 era melhor que a X800 e acabei me dando mal!! =/ Mais brigadão pela dica , vou la pergunta no site da DELL!
  8. Olá galera! É o seguinte , comprei um notebook Dell inspiron 1521. Aí ele tem todas as configuracões que eu queria e tal um notebook muito bom , o problema é que a placa de vídeo dele é muito fraca , uma ATI Radeon X1270. Eu queria sabe se haveria a possibilidade de eu troca-la. Comprar uma avulsa e coloca-la no lugar da velha. Tem jeito de troca-la?? Obrigadão
  9. Ola galera! Tipo , eu formatei meu pc e tal... Só que nao sei configura a rede aqui! Meu modem é um DWL-G700AP . Como eu faço pra instala a rede aqui ? Precisa de CD? Alguem me ensina por favor!! To desesperado!!! Brigadãooo abraço
  10. Ola galera! Tipo , eu formatei meu pc e tal... Só que nao sei configura a rede aqui! Meu modem é um DWL-G700AP . Como eu faço pra instala a rede aqui ? Precisa de CD? Alguem me ensina por favor!! To desesperado!!! Brigadãooo abraço
  11. Não tipo assim , Eu tenho o XP aqui , ai tipo eu pesquisei na net e falaram que aquele pack inspirat do vista podia ta dando isso , mas ai desinstalei e nao adiantou nada! =[ o que você me recomendaria era que eu formatasse meu xp e fizesse o upgrade pro vista , então vou ve se eu animo aqui e formato ele !! uhuheheh Eu tava achando que era porque o pc era 32 bits , mais acho que nem é isso! valeu brow abraço
  12. Olá ! Bom , eu comprei um teclado G15 e um mouse G5 e tentei instala eles no XP mais ta dando muito problema , então decidi formatar meu pc e colocar o Win Vista , mas na hora que eu coloco o CD de instalação do Vista aparece a seguinte mensagem : E:\setup.exe não é um aplicativo Win32 válido. O que é?? Me ajudem , por favor!! Brigadãoo
  13. Olá ! Bom , eu comprei um teclado G15 e um mouse G5 e tentei instala eles no XP mais ta dando muito problema , então decidi formatar meu pc e colocar o Win Vista , mas na hora que eu coloco o CD de instalação do Vista aparece a seguinte mensagem : E:\setup.exe não é um aplicativo Win32 válido. O que é?? Me ajudem , por favor!! Brigadãoo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!