Ir ao conteúdo
  • Cadastre-se

bmamone

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Informações gerais

  • Cidade e Estado
    São Paulo, SP
  1. Fellipe qual sua placa mãe? Tô desconfiado, vou mandar o cara da loja que me vendeu trocar por uma que tenha placa de rede SiS. Abraços
  2. Amigo, já tinha feito tudo isso que você disse. Um colega meu disse uma coisa que eu acho que é verdade, fui vítima de um dos primeiros bugs do Windows Vista em relação a Internet, rsrs... To indo trocar meu CD pra formatar aqui de novo... Abraços
  3. Faz dois dias que comprei um computador novo, com Windows Vista, fiz o procedimento de sempre, e conectei à internet. Ele conecta normalmente como qualquer outro computador funcional, porém não navega. Eu posso "pingar" os sites que eles conectam, ele envia e recebe dados, mas quando vou navegar, só dá erro 400. A NET não consegue me ajudar, e o tecnico da loja onde comprei também não. Estou a dois dias com um computador relativamente bom, sem poder usá-lo. Alguém pode me ajudar? Abraços bmamone

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!