Ir ao conteúdo
  • Cadastre-se

chambler

Membro Pleno
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Então pessoal testei com o Overdrive e está assim : OverDrive ou seja.. muito estranho ainda, a temp dessa APU maxima é 70... ali marca 68, ou seja meu processador está com 2 graus kkkkkk... sensacional o que esse técnico fez em serviço safado.... tentei reinstalar a bios, ou melhor atualizar, porém as versão em .exe, dá ma msg dizendo que o Windows 10 não dá suporte a atualização da BIOS, logo vou ter que atualizar ela por Boot mesmo... e vou verificar se acho algo de diferente na placa-mãe, dei uma olhada por cima e não notei soldas frescas, as vezes foi algo min
  2. OBRIGADO, vou verificar e dou o feedback, vocês são os melhores mesmo... valeu a atenção...
  3. Pois é mano kkkk.... a Bios mostra a temperatura normal, 45graus na CPU... mas também penso dele ter colocado uma Bios modificada, mas a falha da falcatrua dele está ali na bios que apresenta a temp real... porém ao entrar no Windows fica tudo louco.. bem, vou reinstalar a Bios mais atual do fabricante... e depois formatar de novo em um novo HD, se nada disso resolver certamente fez alguma alteração na MOBO... O que custa o cara ter feito um serviço correto po ? nem que saísse mais caro, para abaixar a temp, do que tentar enganar o cliente, que filha da putagem...
  4. Fala pessoal, eu de volta, fiz tudo que falaram, formatei o PC dei um clear CMOS, Default na BIOS, e as temps que antes estavam elevadas, porém apresentadas de forma correta antes de eu levar no técnico não normalizam mais, as temps do PC ficaram totalmente sem confiabilidade. vou manda uma foto para vcs verem essa maluquice. O pc não tem nada de especial. é comum, um APU AMD... na BIOS a temp aparece normal na CPU 45 a 48 graus, porém nos programas de monitoramento depois que levei no técnico as temps estão malucas, a única coisa que ainda não fiz foi reinstalar a BIO
  5. Então efetuei o teste com o AIDA 64, deixei em estresse por mais de 1 hora e não apresentou CPU Throttling, a temperatura de manteve em 45°c ... kkk isso com certeza ta errado, mas bem não deu nenhum problema. Vou formatar essa máquina para tirar a alteração que o técnico colocou, ele deixou as informações de temperatura completamente malucas em qualquer software e antes não estava assim, tenho desconfiança que ele deve ter alterado algo nos registros.. grandessíssimo fdp4
  6. OK vou verificar com o AIDA 64, obrigado, o processador é um AMD A4 4000, estou usando Speccy, HWMonitor, Afterburner, Coretemp... todos dão a mesma coisa.
  7. Rapaz eu bem que desconfiei que o HD não tem nada a ver, muito safado... Sobre o Delid acredito sim que possa ser, pois a pasta térmica externa foi trocada, mas a interna atrás da capa metálica, realmente já tem ANOS ali... Falando do problema com TEMP e sím acho que possa ser a solução um delid com a troca do kit que vem com o processador, talvez colocar um dissipador maior e um fan mais potente... pois o que veio e usei até então, achei meio ***** mesmo. adicionado 0 minutos depois Oi, eu tenho um desses, para onde eu aponto o laser ? em cima do dissipador ja serve ?
  8. Buenas noches mi amigos. Então pessoal estou com um problema muito estranho. Meu computador é um com placa-mãe Asrock socket FM2+, CPU AMD A4 4000, 4GB-RAM e 1TB de HD. A temperatura da CPU em todo Software que eu verifico fica ja ao ligar em torno de 60°c, e 45°c na BIOS. a Temp máx do meu processador é 70°c e jogando vai até 110°c, fica muito quente. Ja levei em diversos técnicos onde ja foi trocado fonte, pasta térmica, memórias etc, mas ninguém resolveu meu problema a não ser um ultimo técnico que fui que está acontecendo algo curioso. Eu levei o PC nesse técn
  9. Então, vi que ele tem uma função WDS meio prototipada, porém não funcionou, utilizei as configurações que você me passou tentando apenas por cabo, porém também não funcinou, não aparece conexão ONLINE, então tentei colocar IP FIXO e funcionou a conexão dizia Internet conectada, maas não navega por nada nesse mundo... Estou achando que o aparelho é incompatível infelizmente, porque realmente ele é bem antigo.... gostaria de uma opinião a mais se possível... obrigado.
  10. Olá, Boa tarde todos. Estou com um serviço onde querem que eu transforme um roteador Belkin modelo f5d7230-4.... em um repetidor de sinal. Fuçando as configurações e manual (112 paginas) do roteador, não achei a função WDS (Sistema de distribuição wireless ), sei que essa função é necessário em alguns roteadores para usar como repetidor, porém esse não tem... Algum de vocês conhece esse modelo e sabe se tem como efetuar esse milagre ? to achando que esse roteador não faz essa função. Obrigado.
  11. Bom Dia ! galera estou com um problema chato ja faz meses e não consegui solução... quando eu tento logar no msn ele simplesmente não entra, qualquer versão e até mesmo as ''genéricas''... o que acontece é que minha internet é transmitida por um wireless e a do meu vizinho também... quando tento acessar o msn pela minha internet (velox 10MB) ele não entra.. mas quando acesso a internet do meu vizinho (Virtua 12MB) pelo meu pc mesmo, o msn entra.. agora porque na minha não e na dele sim ? Oo alguém sabe como consertar isso ? abraços e obrigado!
  12. hum.. farei isso.. só não entendo porque nenhum Drive virtual funciona, tipo, Daemon tools, Alcohol, quando eu mando criar o drive virtual da erro ou então cria mais não aparece ele em ''meu computador'', só aparece no gerenciamento de hardware em ''outros'' e mesmo assim com uma interrogação, quando mando att aparece isso \/
  13. Boa Tarde! Galera eu tenho um notebook DellVostro 1510 e desde que o meu leitor de DVD deu problema eu não consigo mais usar nenhum Driver virtual de CD/DVD... fui no gerenciador de hardware e notei que o SCSI / RAID host controller está com uma exclamação amarela, tem algo haver ? se sim, o que eu faço ? obrigado!
  14. então não consegui resolver ainda... mesmo agradeço a ajuda e se possível continuem me ajudando shaushuash vou postar um log na parte de remoção de malwares tinha postado aqui e não sabia que não podia malz postando la Falou

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!