Ir ao conteúdo
  • Cadastre-se

jhc23

Membro Júnior
  • Total de itens

    19
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre jhc23

  • Data de Nascimento 24/09/1982 (38 anos)

Informações gerais

  • Cidade e Estado
    Campinas, SP
  1. Eu não recomendo. Estou tendo a maior dor de cabeça com o meu VAIO novinho. Comprei ele em Outubro nos Estados Unidos, e em Novembro parou de funcionar. Liguei na SONY e peguei o endereço da autorizada em Campinas chamada Computerlife. O note está desde o dia 02/12/2009 na assistência, e até agora estão esperando chegar uma peça pra fazer um reparo na placa-mãe. Detalhe que ainda vou pagar R$ 600,00 pelo conserto, e em mais de 3 meses de espera, nada de chegar a maldita peça. O entregador deve estar vindo nadando do Japão... ou foi parar na ilha de LOST. Já mandei e-mail pra SONY dos Estado
  2. O firmware é 3.52 M33. Tentei de várias formas atualizar. Comecei tentando colocar somente o arquivo oficial para atualizar, mesmo perdendo o desbloqueio, para depois desbloquear novamente. Não deu certo. Tentei colocar de uma vez o arquivo oficial e o arquivo M33 da mesma versão atualizada, e nada de dar certo. Se tiver uma forma de resetar ele, voltando como original acho que seria mais fácil atualizar e desbloquear do zero.
  3. E aí pessoal, beleza? Seguinte, eu tenho um PSP fat, com o firmware 3.52 e muitos dos jogos novos eu não consigo rodar com esse firmware. Tentei atualizar o firmware várias vezes, com várias outras versões, principalmente a 5.03 que dizem ser a melhor para desbloquear atualmente, mas não consegui. Sempre que eu mando ele executar o arquivo de atualização na pasta GAME do PSP ele diz: "O jogo não pode ser executado (DADADADA)" Será qeu tem a ver com o primeiro desbloqueio dele, que deve ter sido aquele esquema de bateria de Pandora? Alguma forma que eu consiga desfazer para atualizar o fir
  4. Boa tarde pessoal. Tenho um VAIO FW490J que acabei de trazer dos Estados Unidos, e após um mês de uso ele não liga mais. Na verdade ele até liga... acende o power e o LED de acesso do HD, mas fica aceso o tempo todo e o HD rodando. O LCD não chega a ligar em momento algum, e clicando em NUM LOCK e CAPS LOCK os leds indicadores das funções não acendem. Nem cheguei a usar muito o aparelho, mas ele veio com upgrade grátis para Windows 7, e eu tinha instalado à uma semana. Aparentemente estava funcionando bem, e da noite pro dia não ligou mais. Se alguém souber como eu poderia proceder pra vol
  5. Bom dia. Tenho uma Sony H-9 e apareceu um arranhão no LCD, provavelmente feito pelo botão de pressão da capa. Alguém saberia um modo de remover ou diminuir o arranhão? Com a câmera ligada ele não aparece, mas com ela desligada aparece, e como estou vendendo, queria dar uma melhorada. Obrigado.
  6. Bom dia pessoal. Acabei me decidindo e resolvi gastar um pouco mais por uma placa mais recente, e peguei a HD4870 "GDDR5". Vou instalar a fera hoje á tarde, e a dúvida que restou é a seguinte: minha fonte Seventeam ST550P-AG tem um cabo de energia PCI-E com 2 conectores. Posso conectar esses dois na placa ou devo usar um adaptador pra instalar um conector em uma linha separada?
  7. É... pelo jeito vou comprar minha primeira ATi... Quanto ao fabricante, alguma recomendação? Na PlugInformatica tem MSi e Sapphire, praticamente o mesmo preço: Sapphire (https://www.pluginformatica.com/loja/produto.php?loja=10&IdProd=5863) : R$ 669,00 MSi (https://www.pluginformatica.com/loja/produto.php?loja=10&IdProd=5862) : R$ 674,00 Obrigado pelas opiniões.
  8. Mudando então de Nvidia para ATI, a 3870 não seria um pouco melhor ainda que a 4850 por ter os clocks um pouco mais elevados? Apesar de ter visto em alguns reviews que ela foi mais fraca no www.overclockersclub.com . Tudo isso por causa do novo processador?
  9. Galeeeeera... duvidas... Minha configuração é a da assinatura, e aí já me deixa algumas duvidas. Pretendo trocar as duas 8600GT que estão atualmente em SLi por uma 9600 GT Acelero (cooler passivo) que seria adaptado um cooler 120x120 no dissipador, mas estou tentado a gastar um pouco mais na 9800GTX. Um dos meus problemas é que a minha Asus Striker Extreme é PCI-E x16 1.1, e eu estou com medo de perder um pouco o desempenho por não ser 2.0. A 9600GT está saindo 450 reais, então só co a venda das 8600GT eu praticamente pago a placa nova. Já a 9800GTX eu teria que colocar uns 450 reais a mais
  10. Cara, foi praticamente um assalto! Aqui em Campinas em uma farmácia de manipulação eu paguei R$ 5,00 em 100 ml de isopropílico.
  11. Muito interessante esse teste, mas na verdade não me arrependo da compra e nem acho gastei uma grana tão desnecessária assim... primeiro que a estética desse cooler é nota 10, e depois notei que realmente ele é um dos mais silenciosos da lista e isso é muito importante no meu caso pois fica num quarto bem pequeno no apartamento. O Scithe Infinity SCINF-1000 aparentemente seria o mais silencioso da lista, mas não chega nem perto do Asus esteticamente, e ainda custa R$80,00 a mais no WAZ (onde comprei o meu). Quanto à refrigeração dos Mosfets e do chipset eu vou fazer uma adaptação de um coole
  12. Bom dia. Alguém saberia me dizer se esse cooler presta mesmo ou é só bonitão? hehehe Comprei esse modelo pois gosto muito de tudo que a Asus faz, e combina muito com o meu hardware em geral, mas não tenho certeza se é tão bom. O meu chegou hoje, mas ainda não montei pois não tive tempo de sair para comprar alcool isopropílico para fazer a troca de pasta térmica. Ele será montado na minha configuração da assinatura, e como não joga o ar perpendicular à placa-mãe, será adicionado um cooler 120x120 "adaptado" fazendo essa parte do serviço. Link com algumas imagens do cooler: http://www.newegg
  13. Você está instalando o driver que veio no CD da placa ou baixou a versão mais atualizada? Tive problemas com o driver, provavelmente por alguma sujeira no cd. Tente o que você não usou ainda.
  14. Segui exatamente o passo da mensagem original, e já existia um DWORD chamado CoolBits, com valor 2. Alterei o valor para 3 e saí. Não notei diferença no Painel de controla da Nvidia. QUando retornei ao Regedit para cenferir, o valor tinha voltado para 2. Alterei novamente para 3, mas ao retornar ele indicava 2, como antes.
  15. Bom dia a todos. Recentemente criei um topico na seção de Placas de vídeo, me referindo ao uso de duas placas em Sli. Na verdade, me referia ao "não uso" do Sli, pois gostaria de saber para que serviria ter duas placas de vídeo e não usar Sli por simplesmente não querer ou por ser uma placa que não suporte, não tenha a conexão para a "Sli bridge". Tenho procurado por isso já há algum tempo, e, como não encontrei, resolví postar para ver se alguém mais bem informado poderia me iluminar. Cerca de 15 minutos depois, ainda estava online pesquisando, e recebí uma MP avisando qeu meu tópico tinha si

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!