Ir ao conteúdo
  • Cadastre-se

Aacosta

Membro Júnior
  • Total de itens

    8
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Aacosta

  • Data de Nascimento 02/06/1965 (56 anos)

Informações gerais

  • Cidade e Estado
    Florianópolis, SC
  1. Após instalar o Ubuntu 8.04 - Alternate a primeira dificuldade que encontrei foi o acesso a internet, ou seja não estava conseguindo acessar a internet pelo sistema operacional linux. Mas hoje consegui o acesso a internet e fiz o seguinte procedimento: Cliquei em <Sistemas<Administração<Redes<Configurações de Rede - Cliquei na aba DNS: digitei o número de IP. Depois cliquei na aba Conexões: Selecionei Conexão por fios - cliquei em propriedades e fiz a seguinte alteração: Mudei de IP estático para configuração automática (DHCP). Abri o Mozila Firefox cliquei em <Editar<Preferências<Rede<Configurar e no campo Acesso à Internet marquei a opção sem proxy. Depois de feito os procedimentos acima estou conseguindo acessar a Internet via Ubuntu. Agradeço aos que tentaram me ajudar com um Muito Obrigado. Abraços, Adilson.
  2. o VMware estava como Bridge e configurei-o como NAT, mas sem sucesso. Lembro que quando estava instalando o Ubuntu 8.04 - Alternate veio uma mensagem que a rede DHCP não estava configurada. Talvez este seja o problema. Sabe como configurar a rede DHCP no Ubuntu?
  3. Olá Pessoal! Instalei através de uma VM (VMware Server Console) o Ubuntu 8.04 Alternate e não estou conseguindo acessar a internet através do Mozila Fire Fox. Gostaria de saber como configuro a rede para poder acessar a Internet? Abraços, Aacosta
  4. Caro Liptai, Quando você executa iniciar\Executar\MSCONFIG\ aparece na tela do computador o utilitário de configuração do sistema. Na janela Geral no campo seleção de inicialização, mudar para "Inicialização normal - carregar todos os drivers de dispositivo e serviços", depois ir na janela BOOT.INI e clique em opções avançadas - na opção /MAXMAN aparece o valor 1024. Após isso o sistema avisa para reiniciar o computador. Após o reinício o computador reconhece o total de memória existente. Abraços, Aacosta
  5. Caro Odinxx Abre o Iniciar\Executar\MSCONFIG\boot.ini clique em opções avançadas na opção /MAXMAN= coloque um valor superior ao que existe 1024 por ex: Atenciosamente, AAcosta
  6. Abre o Iniciar\Executar\MSCONFIG\boot.ini clique em opções avançadas na opção /MAXMAN= coloque um valor superior ao que existe 1024 por ex: Atenciosamente, AAcosta
  7. Instalei um pente de 512 MB (DDR400) no meu PC que já tinha 256 MB a BIOS reconhece as duas memórias, mas o Windows XP Professional - Versão 2002 - Service Pack 2 não reconhece. Quando eu abro a Informação do Sistema do próprio Windows ele mostra 256 MB de RAM. Eu pensei que o problema poderia ser a diferença entre as duas memórias, então tirei o pente de 256 MB e deixei apenas o de 512 MB. Acontece a mesma coisa, a BIOS detecta o total, a Informações do sistema do Windows só reconhece 256 MB. Troquei de slot e o Windos só reconhece 256 MB. Configuração do PC: Computador: Intel® Celeron® 2.26GHz 2.27GHz Placa Mãe: GA-8VM800M Memória: Suporta DDR400 / 333 / 266 até 2GB Se alguém puder me ajudar desde já agradeço. Abraços.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.