Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

lelorefundini

Membros Plenos
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre lelorefundini

  • Data de Nascimento 12-11-1986 (31 anos)

Informações gerais

  • Cidade e Estado
    Conchal, SP
  1. você sabe me dizer como faço isso no Windows Server 2012?
  2. Provavelmente isso resolverá meu problema... Vou tentar esta solução e depois dou um feedback! Obrigado pela ajuda! adicionado 0 minutos depois beleza, vou tentar aqui e depois te dou um feedback...
  3. Olá, Tenho uma rede no meu trabalho com vários PCs e alguns roteadores. Os computadores estão com IPs fixos e os roteadores estão configurados para atribuir automaticamente os IPs aos dispositivos que neles conectarem via DHCP. Porém, se um dispositivo conecta em um dos roteadores antes de ligar um PC qualquer, às vezes ele pega o IP que seria de um dos PCs. Sendo assim tenho que ficar trocando os IPs dos PCs que dão problema, todos os dias. Alguém poderia me ajudar?
  4. Acontece que o único usuário que aceita fazer login na máquina não é adm e quando tento entrar nas propriedades de rede, aparece a msg dizendo não ter privilégios... A única solução até o momento, tem sido formatar a máquina e reinstalar o windows...
  5. Quando vou logar com meu usuário e senha em um computador na rede, aparece a seguinte mensagem: "Não há servidores de logon disponíveis para atender à solicitação de logon". Constatei que o erro acontece apenas em alguns computadores aleatoriamente. Como posso diagnosticar e solucionar o problema? Obs.: Todos os computadores estão com Windows 10 Pro 64 bits
  6. Boa tarde! Tenho uma impressora HP P2035 que está em um micro com Windows XP 32Bits. Preciso instalá-la através da rede em um micro com Windows 8 64Bits. Eu localizo a impressora no diretório, mas não consigo instalá-la. Não acho o driver do Windows 8 64Bits no site da HP ou em qualquer outro site. Alguém pode me ajudar?! Obrigado!
  7. AJUDA URGENTE!!! Estou com uma placa Realtek RTL8139/810x Family Fast Ethernet NIC instalada em um computador com Windows 7 64 Bits. Mas não está funcionando, aparece um ponto de exclamação amarelo no Gerenciador de Dispositivos e um "x" vermelho ao lado do relógio do Windows (sem acesso à internet). Já tentei atualizar o driver direto do site da Realtek e não adiantou. Já atualizei o Chipset da placa mãe e nada! Será que o SLOT da placa mãe está queimado?
  8. AJUDA URGENTE!!! Estou com uma placa Realtek RTL8139/810x Family Fast Ethernet NIC instalada em um computador com Windows 7 64 Bits. Mas não está funcionando, aparece um ponto de exclamação amarelo no Gerenciador de Dispositivos e um "x" vermelho ao lado do relógio do Windows (sem acesso à internet). Já tentei atualizar o driver direto do site da Realtek e não adiantou. Já atualizei o Chipset da placa mãe e nada! Será que o SLOT da placa mãe está queimado?
  9. Olá! Tenho uma impressora HP P2015dn instalada em um micro com Windows XP SP3 compartilhada em rede com outros micros com Windows XP SP3 funcionando perfeitamente. Quando vou instalar essa impressora compartilhada na rede em um micro com Windows 7 64bits ele pede o driver da impressora. Já tentei baixar direto do site da HP e não há esse driver para esse sistema operacional. O que devo fazer?
  10. ja desativei o microfone e continua o xiado do mesmo jeito....
  11. Instalei o Windows 7 x64 no meu notebook... Ele reconheceu automaticamente a placa de som Realtek High Definition Audio. Mas, o som sai chiado. Já baixei o driver no site da Realtek e o problema continua. Alguém sabe o que devo fazer?
  12. problema resolvido aqui tambem... obrigado galera!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×