Ir ao conteúdo
  • Cadastre-se

HELIO1961

Membros Plenos
  • Total de itens

    286
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre HELIO1961

  • Data de Nascimento 09-12-1961 (56 anos)

Informações gerais

  • Cidade e Estado
    petrolina-PE
  1. Bom dia estou com um pc que o mesmo quando tento conectar aparece as vezes intenet nula ilimitada,ou procurando rede.Ja testei a placa de rede no ping 127 esta recebendo e enviando pacotes troquei o cabo e continua o problema
  2. BOA NOITE,ESTOU QUERENDO MONTAR UM REDE WI-FI EM CASA PARA ENVIAR SINAL PARA UM ALCANCE DE 1000METROS ESTOU COM UM RADIO PCBA KRAZE,COM ANTEAN OMNI 25 DBI POIS O MESMO EU JA CONFIGUREI ESTOU COM UMA ANTENA CLIENTE USB DA GREATEK,A MESMA AINDA NAO CONFIGUREI POIS PRECISO DE UMA AJUDA DE vocês PARA CONFIGURAR ESTA ANTENA CLIENTE ABRAÇOC
  3. boa tarde estou com um radio pcba marca kraze esta numa torre de 4 metros e distante de um notebook ha 30 metros, omesmo conecta com o note e fica com um sinal caindo,este radio tem condiçoes de levar sinal ao note normal sem um receptor de sinal no note ou seja sem um receptor cliente no note?
  4. este cap, que você menciona ´´e o grande de 300v ou de 25 volt
  5. mas este chiado ´´e quando esta ligada
  6. valeu vou providenciar,o osciloscopio nao tenho,ja troquei os 2 cap, de 25 volt e o de 50volt da saida.Quando ligo percebo um xiado na fonte abraços
  7. jovem,eu coloquei outra fonte liga normal
  8. Bom dia estou com uma fonte de notebook,nao estava ligando troquei os capacitores de saida, de 25 olts voltou a ligar dando 19,volt,quando conecto no notebook a led verde apaga e nao liga o notebook abraços
  9. Obrigado belas dicas,o varistor que eu tinha colocado era de 220volt me venderam errado,so foi trocar pelo similar a fonte funcionou Obrigado e esta resolvido.forum muito bom esta de parabens abraços helio bbarbosa você sempre me ajuda,Resolvidoobrigado belas dicas,o varistor que eu tinha colocado era de 220volt me venderam errado,so foi trocar pelo similar a fonte funcionou Obrigado e esta resolvido.forum muito bom esta de parabens,agradeço a todos que compartilharam comigo abraços helio bbarbosa
  10. ola vou trocar o varistor depois retorno
  11. Ola,ja fiz isto nao com resistor e acendeu a luz verde,aluz do estand bay a amarela acende normalesta fonte esta acontecendo isto sem eu por o varistor,isto c/ lampada em serie.Quando ponho o varistor a luz da lampada em serie acende forte.Ja levantei,mosfet,resistor de 0,1 ohom,diodo duplo uma serie de componente,e a lampada acende forte,so nao acende quando retiro o varistor, penso que o trafo esta em curto, me ensine a testar este trafo no circuito,so falta tirar ele para ver se a lampada apaga abraço
  12. http://www.kitgames.com.br/imagens/kitgames.com.br/produtos/xbox_360/acessorios/fonte3.jpg
  13. ola ja liguei a luz do botao do xbox fica vermelha,outra coisa quando faço um japer na saida de 5 e 12volt a luz verde acende e fica piscando O modelo da fonte ´´e Microsoft Pb 2121-02mx 100 a 120volt 3,29A 120 w o aparelho e um xbox 360
  14. Ola, colega vou verifica,eu verifico os pinos de saida de 5 e 12volts,so me da o estan bay o de 12vlt nao da nada.O fio da fonte de pc geralmente ´´e o fio verde que liga a fonte esta de xbos eu ainda nao sei

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×