Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

XP_54

Membros Juniores
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre XP_54

  • Data de Nascimento 15-07-1991 (26 anos)

Informações gerais

  • Cidade e Estado
    ali
  1. Obrigado Arutha, mas não moro no Brasil mas sim em Portugal, não justifica arranjar, foi a primeira vez que aconteceu-me isto penso que o suporte já devia estar ofendido mas não tenho certezas. Agora acho estranho depois de ter mudado o suporte e soldar aquilo não dar na mesma.
  2. Bom dia, Comprei a peça para soldar, soldei a peça troquei a pilha mas infelizmente continua a dar o mesmo problema, cada vez que desligo o computador da corrente perde as definições. Vou ter que comprar uma motherboard.
  3. A polaridade como assim? Ele tem 2 pinos e encaixar na board e soldar ou não? Nao sou muito pro em soldar.
  4. @Arutha Já tentei mas nao consigo perceber se é ou náo.
  5. Sim já náo devia estar a 100 % fiz um bocadinho de mais força e soltou-se da motherboard. Só precisava saber se era universal, pois se for é fácil tiro de uma motherboard a peça e soldo na outra.
  6. Boas pessoal do Forum, Gostaria de tirar a seguinte duvida com vocês : A parte de plástico onde se encaixa a pilha da "bios Battery holder CR2032 " aquela peça é universal? dá para adaptar a qualquer motherboard desde que o encaixe na motherboard e a tensão seja igual ? Obrigado a quem responder.
  7. Já o fiz, e nada eu até testei uma coisa, basta o cabo estar dentro sem estar encaixado e ele corta logo a corrente.
  8. Espero que sim, acho que o meu pensamento está certo não é ? se fosse a motherboard nem dava nada, também pode se dar o caso de avaria só daquele conector. Espero que não.
  9. O cabo é o mesmo, como disse quando desligo o cabo e ligo o resto dos cabos o computador liga sem problema e dá imagem através do monitor externo, isso já testei. Poderá ser o flatcable tenha partido em algum lado ? acho muito esquisito esta situação.
  10. Bom dia aqui está a foto, espero que possam ajudar. Estou mais inclinado para o flatcable, porque se houvesse problema na motherboard o portátil não ligava, e ele liga sem o cabo encaixado.
  11. Bom dia pessoal do Forum, Venho pedir a vossa ajuda para o seguinte problema : Tenho um portátil hp dm1 3260br que de um momento para o outro o ecrã começou a dar problemas, a piscar e acabou mesmo por se apagar e não ligar mais, após analise e de retirar o ecrã e ver o estado do mesmo percebi que definitivamente o problema era o ecrã, mandei vir um ecrã novo, montei e fiz a ligação dos cabos. E deparei-me com o seguinte problema: Com tudo montado, liguei o transformador para testar e qual o meu espanto que não dava sinal, pensei que fosse o transformador mas não, então percebi que ao desconectar o flatcable que liga à motherboard volta a dar sinal e liga sem qualquer problema, agora quando ligo o flatcable deixa de passar corrente, acho muito estranho. A minha questão é, pode ser mesmo o flatcable ? ou a motherboard ? Espero que me possam ajudar a esclarecer este problema. Muito obrigado
  12. O que aparece e isto quando selecciono procurar drivers : Nem reconhece pen usb nem leitor :S
  13. Boa Tarde, o problema está ai ao clicar em procurar não aparece nada. Aparece só Boot (x) nem pen usb nem leitor dvd.
  14. Boas pessoal, preciso de uma ajuda, já andei a pesquisar mas não encontro nenhum caso como o meu o mais parecido foi neste tópico : O que acontece e o seguinte : Eu coloco o cd do windows 7 no portátil, ele arranca normalmente para o menu do windows 7, só que que depois diz que falta um driver como está na imagem abaixo, clico em procurar e ele não detecta nem disco nem leitor aparece só o Boot (x:), alguém poderá ajudar ?
  15. Mas ela liga, o computador liga simplesmente nao dá imagem, mas o leitor arranca ouve-se mesmo ele a ir buscar o disco !

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×