Ir ao conteúdo
  • Cadastre-se

Sparck

Membro Pleno
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Sparck

  • Data de Nascimento 29/12/1986 (33 anos)

Informações gerais

  • Cidade e Estado
    Lontras - SC
  1. Peço perdão pela minha ignorância. vou seguir a dica do amigo e procurar mesmo que seja uma fonte velha pra testar de ligar o pc. estou encucado com a ideia de, quando ligo ele a primeira vez ele não da boot no pc sem desconectar a placa "Da fonte". após ele ligar e dar som do windows e tudo mais eu desligo ele pressionando 2x no botão, replugo a placa na fonte para alimentar ela e então o pc liga normal. meu pensando pode ser equivocado, mas se problema for a fonte ele liga normal sem a placa e deveria não ligar plugando a placa devolta, ou sera que ao ligar a fon
  2. Infelizmente não tenho outra, fonte. realmente não acredito que poderia ser a fonte de alimentação pois funcionou perfeitamente após a formatação por em torno de uma semana, sem ter sido desplugado nada dela. Estou com receio que talvez a minha BIOS da placa-mãe não esteja acompanhando necessidades dos windows update. após formatação houve 2-3 dias de atualização do windows update. Ontem a noite eu fiz rollback em um drive da NVIDIA pra testar quando chegar hoje a noite se vai ligar se precisar desplugar.
  3. Bom dia, Senhores. Faz alguns meses que venho tentando consertar esse problema sozinho já. Vou relatar o mais detalhado possível o problema encontrado. A cerca de uns 8 meses atrás um dia fui ligar o computador como normal e travou na tela de loading onde temos a logo do Windows, ele desligou mouse e teclado e ficou ali estático sem proceder nem retroceder, tentei de tudo para corrigir o boot, ferramentas não ajudaram dizia que não havia o que ser corrigido. enfim resolvi começar a desconectar os hardwares e tentar ligar, quando removi a GPU do cordão de energ
  4. Bom dia Pessoal, enfim a algum tempo montei uma maquina nova para mim aproximadamente um ano atrás. meu único problema dela esta sendo o HD que não consigo solucionar de modo algum, e por isto vim buscar ajuda de vocês. Minha placa mãe é uma ASUS m5a99x EVO am3+ e meu disco é "HD Western Digital WD10EARS 1TB SATA III" apenas notei o problema no momento que estava discutindo com um amigo sobre transferência de arquivos no disco e tal, que o meu nunca ultrapassa 40mb/s então ele me mostrou um SATA III dele que transferia a no mínimo 100mb/s. Cheguei em casa desmontei a maquina e constatei qu
  5. Bom meus amigos, venho novamente em busca de conhecimento. a um mês atrás resolvi montar uma maquina nova, sendo o conjunto comprado: Fx8120 - Fonte Ocz 750w - 8gb Memoria Corsair 1333 - MB Asus M599x e hd seagate 1tb sata3. para minha felicidade com todas as peças em mãos fui montar a maquina em uma loja de confiança e acompanhei todo o processo, quando o tecnico terminou o serviço e ligou o pc, " TEK TEK TEK TEK TEK " o Hd barulhando e não apareceu nem na Bios do SIstema. mandei para troca e nesse meio tempo acabei instalando um Hd Samsung de 250gb sata1 no computador para ir utilizando,
  6. Oi, eu vi nos testes que o I5 e familia são melhores em processamente porém o preço da um UP UP legal, pra você ver, aonde eu quero comprar as peças o preço do i5 chega a ser mais alto que um x6 1100t com 3.3ghz. a fonte acabei falando com um amigo que viu alguns testes dela, disse que é boa e tem o selo "Silver" acho q isso quer dizer que entrega 80% no minimo da potencia original dos 750w. a placa de video que tenho GTS250. não sei se por padrão de segurança pede no manual uma fonte de 550w. tenho grandes duvidas quanto a MOBO. acho que tem modelos melhores e mais novos, que não conheço.
  7. "Processador AMD PHENOM X4 955 3.2GHZ por R$ 271,00" o x4 970 3.5ghz vai custar isto para mim e dizem ser o ultimo lançamento dos x4 isso confere? https://www.balaodainformatica.com.br/site/index.asp?prod_id=22087&Promocao=processador_amd_hdz970fbgmbox_phenom_ii_x4_970_3_5ghz_8mb_am3_black_edition___hdz970fbgmbox_amd Fonte de 400w - eu tenho uma configuração de 2gb ddr 800mhz kingston, athlon x2 5400+ e 8600gt 512mb. com uma fonte de 500w e quando conectei a 250GTS meu computador quase pegou fogo. tenho medo disto porque na caixa dela diz " necessario 550w reais minimo " Preciso de um
  8. Olá, estou pretendendo montar uma maquina nova para mim, pois a minha esta com mais de dois anos de uso já, o novo conjunto seria: 2x DDR3 4GB 1333MHZ KINGSTON HD SATAII 1500 GB SAMSUNG 5400 32MB MB Asus m4a79xtd Evo PHENOM II X4 970 3.5GHZ BOX XFX XPS-750W-BES BLACK ED Placa de video GTS250. 1gb 256bits (já comprada) o custo dessas peças fora a placa de video seria algo parecido com R$ 1200. Gostaria de ouvir a opinião de vocês quanto a placa mãe e processador, se valeria colocar um x6 por exemplo "PHENOM II X6 1055T" ou manter o x4 mesmo, e não menos importante a fonte é uma boa?
  9. Bom no meu caso como falei eu Divido com o Meu Irmão só que as Quedas de Internet e velocidades que chegam a desconectar Ocorrem com Frequencia quando ele nem esta com o Computador dele ligado por isto minha duvida quanto a interferencia da wireless na Net via radio... abrass
  10. Estou com um problema parecido porém minha Net via radio é de 300kb e tem horas que chega a 350 e cai pra 50kb tambem é loucura, eu divido a internet via Wireless com meu irmão e coincidentemente a Antena da wireless Fica Voltada na direção da Antena da net via radio estou pensando comigo agora que vi seu post, Sera que a wireless nao Interfere na Via Radio!? pois ouvi dizer q determinados telefones sem Fio podem atrapalhar o sinal por estar em Frequencia parecida e se Fosse este o caso poderia estar havendo um COnflito nas Ondas emitidas... poderia ser o seu problema tambem nao é mesmo? esper
  11. Crisca Obrigado pela ajuda o chkdsk /r me Ajudou no Sentido de Embaralhar minha vida... eu tinha o HD particionado sendo o Normal C:-para o Windows. e D:- Para os dados... Enfim ele Inverteu as coisas... agora o C: é os meus dados e o D: e o disco local... olha eu to enlouquecendo com esse pc =D agora preciso descobrir como voltar ao normal ou alterar as letras pois todos os programas q tento instalar eles vão automaticamente tentar instalar no "C:" e isso pode causar algumas dores de cabeça... sendo q ainda continua os dois Windows na hora de iniciar.... preciso saber como eu apago 1 pois um
  12. Pois bem nao encontrei nada parecido em outro Topicos então venho pedir Misericordia a meus Amigos aqui do Forum... eu tinha o Xp sp3 Instalado em minha Maquina pois bem resolvi ver se nao tinha algum errinho a ser corrigido por causa de um jogo e peguei o cd de um amigo emprestado para reinstalar o xp sp3 ai começou o desastre na metade das copias do cd antes de instalar ele travou por faltar determinado arquivo... então vendo q o cd era bichado eu parei de instalar na hora. o detalhe é que quando liguei minha maquina depois do acontecido ele apresentou duas opções de inicialização para mim
  13. Coloquei ontem a Internet via radio em minha casa e nossa pra ser Cinsero Adorei porque ela é de 300kb e fica em torno de 160kb-200kb então ta muito bom pra navegar... o problema é que tentei baixar musicas e clipes usando o Limewire e o E-mule e nenhum dos dois deram nada Certo no Limewire aparece que a conexão é instavel e nao conecta nada... no emule sempre diz q os servidores estão Offline... então não sei mais o que fazer pois gosto de baixar umas musicas novas e tudo mais e desse jeito nao consigo fazer... pro favor se alguem tiver alguma ideia me ajudem... Agradeço desde já e me desculp
  14. Quanto a Potencia do Notebook eu nao sei mesmo... porém estou acreditando q eu gastaria 1- antena 1- roteador 1- repetidor uns 300,00 reais... porém e se eu coloca-se uma antena na casa dele para receber o sinal mais forte? nao melhoraria? ao invés ter de por um repetidor? Abrass
  15. Amigos Bom Dia a Todos, Tenho um Problema em mãos eu moro no Interior e Consegui Localizar uma Empresa q consegue Internet via Radio para minha casa porém eu e meu Irmão que mora em Frente a minha casa uns 200Mts de Distancia sem Obstaculos a Nao ser algumas arvores, queremos Montar algo para podermos Compartilhar a Internet, o Tecnico sugeriu colocar um Hub entre os 2 Pcs. para fazermos isso porém, nao tem area COberta e teriamos que por ele num poste ou algo assim o qual poderia queimar de uma hora para outra... pensei então na Rede Wireless e Gostaria de saber se alguem sabe me dizer exatam

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes