Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Premo

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Premo

  • Data de Nascimento 30-12-1989 (28 anos)

Informações gerais

  • Cidade e Estado
    Sao Paulo
  1. depois de um tempo tentando varias coisas pra tentar arrumar... consegui... a umas semanas atrás saiu o novo drive da nvidia o 301.42 atualizando pra esse drive parou o problema xD Obrigado ao pessoal q tentou me ajudar valeu abraços Pode fechar o Topico =)
  2. continua... agora pouco deu de novo... vi a aceleraçao do hardware esta no MAXIMO eu ja nao sei mais o que mexer... se eu desinstalar o drive de video "296.10" e colocar uma versao antes? a "295.73" eu teria q desinstalar o drive em modo de segurança? sera q da alguma resultado?
  3. tenho o flash instalado sim!!! foi um dos primeiros programas q instalei eu nao sei o que pode ser isso, muito estranho
  4. Ae pessoal!!!! comprei a 1 mes uma placa de Video GeForce GT 430 formatei o PC com Win XP SP3 e instalei os drives tudo normal ja joguei COD4, Priston Tale 1 e 2, CrossFire, L4d2 tudo roda normal só q quando entro em site q tem muito Flash (propaganda, Gifs, etc) da um bug e nao sei o que é! segue a ScreenShot! Drive esta atualizado Ultima versao 296.10 PC: P4 3.2 HT Assus p5vd2-MX 2gb ram Kingston 533 DDR2 Geforce GT430 Fonte OCZ Stealth Stream 2 400W esse erro só ocorre em site com flash, em jogos fica tudo normal! se alguem puder ajudar Agradeço desde JA! Obrigado!
  5. ae pessoal... estou procurando uma fonte pro meu pc e gostaria da ajuda de vocês pra comprar a fonte certa!!! config p4 541, 3.2 HT 2x Kingston 1 GB DDR2 533 asus p5vd2-mx XFX GeForce 8500 GT 1 HD 80GB SATA II 7200RPM 1 HD 40gb IDE 7200RPM eu tava vendo o forum e vi essa fonte fica boa pra essa configuração? Fonte OCZ 400W StealthXStream2 (OCZ400SXS2) Desde Ja agradeço pela ajuda
  6. Qual deles comprar?

    Bem pelo q pesquisei com um amigo a diferença de um para o outro sera de uns 120,00 reais a + pro intel. Se a diferença for mesmo significativa topo pagar a mais sem problema pelo intel. A MB ainda nao sei qual sera, estou pesquisando...alguma ideia de uma? Quero asus mas nao sei qual ainda. A, e over nao pretendo fazer nao pelo menos de imediato. abraços
  7. Olá pessoal! Estou com uma duvida e mesmo apos ler os topicos ainda nao decidi qual processador comprar. Estou entre um Core 2 duo E6750 ou um AMD 64 x2 5600+. Irei usar Win XP sp3 e 2Gb Ram DDR2 800 + Ge force 8600 GT - 512. Jogo as vezes jogos em 3D (online) e uso corel draw e photoshop como programais mais pesados aqui, nada mais q isso. Qual vocês acham q seria a melhor opção? Obrigado pela ajuda
  8. webcam soft bug

    instalei minha webcam ai deu nao funcionou fui tirar o soft e erro e nao consigo instalar outro soft porque esse dai nao sai alguem pode me ajudar????
  9. ola pessoal eu comprei essa cam e nao veio o drive alguem sabe onde encontro? Device Descriptor: bcdUSB: 0x0110 bDeviceClass: 0xFF bDeviceSubClass: 0x00 bDeviceProtocol: 0x00 bMaxPacketSize0: 0x08 (8) idVendor: 0x0AC8 idProduct: 0x307B bcdDevice: 0x0100 iManufacturer: 0x01 iProduct: 0x02 iSerialNumber: 0x00 bNumConfigurations: 0x01 ConnectionStatus: DeviceConnected Current Config Value: 0x00 Device Bus Speed: Full Device Address: 0x01 Open Pipes: 0 Falou

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×