Ir ao conteúdo
  • Cadastre-se

luis_sbo

Membros Plenos
  • Total de itens

    1.335
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

165

Sobre luis_sbo

  • Data de Nascimento 27/08/1989 (30 anos)

Informações gerais

  • Cidade e Estado
    SBO, SP
  1. @Sam Spade Muito Obrigado mesmo, problema foi resolvido e esta tudo normal agr =D
  2. @Sam Spade SecurityCheck by glax24 & Severnyj v.1.4.0.53 [27.10.17] WebSite: www.safezone.cc DateLog: 02.11.2017 22:57:05 Path starting: C:\Users\Luis\AppData\Local\Temp\SecurityCheck\SecurityCheck.exe Log directory: C:\SecurityCheck\ IsAdmin: True User: Luis VersionXML: 4.73is-27.10.2017 ___________________________________________________________________________ Windows 10(6.3.16299) (x64) Professional Release: 1709 Lang: Portuguese(0416) Installation date OS: 22.10.2017 19:40:06 LicenseStatus: Windows(R), Professional edition The machine is permanently activated. LicenseStatus: Office 15, OfficeProPlusVL_KMS_Client edition Volume activation will expire : 252905 minutes Boot Mode: Normal Default Browser: C:\Program Files\Mozilla Firefox\firefox.exe SystemDrive: C: FS: [NTFS] Capacity: [222.6 Gb] Used: [59.2 Gb] Free: [163.4 Gb] ---------------------- [ AntiVirusFirewallInstall ] ----------------------- Kaspersky Anti-Virus v.18.0.0.405 -------------------------- [ SecurityUtilities ] -------------------------- Malwarebytes versão 3.2.2.2029 v.3.2.2.2029 --------------------------- [ OtherUtilities ] ---------------------------- WinRAR 5.40 (64-bit) v.5.40.0 Warning! Download Update --------------------------------- [ P2P ] --------------------------------- µTorrent v.3.5.0.44090 Warning! P2P-client. ------------------------------- [ Browser ] ------------------------------- Mozilla Firefox 56.0.2 (x64 pt-BR) v.56.0.2 Google Chrome v.61.0.3163.100 Warning! Download Update --------------------------- [ RunningProcess ] ---------------------------- C:\Program Files\Mozilla Firefox\firefox.exe v.56.0.2.6506 ------------------ [ AntivirusFirewallProcessServices ] ------------------- Serviço do Kaspersky Anti-Virus 18.0.0 (AVP18.0.0) - The service is running C:\Program Files (x86)\Kaspersky Lab\Kaspersky Anti-Virus 18.0.0\avp.exe v.18.0.0.405 C:\Program Files (x86)\Kaspersky Lab\Kaspersky Anti-Virus 18.0.0\avpui.exe v.18.0.0.405 C:\Program Files\Malwarebytes\Anti-Malware\mbamtray.exe v.3.0.0.1208 Malwarebytes Service (MBAMService) - The service is running C:\Program Files\Malwarebytes\Anti-Malware\MBAMService.exe v.3.1.0.556 C:\Program Files\Windows Defender\MSASCuiL.exe v.4.12.16299.15 Serviço Windows Defender Antivirus (WinDefend) - The service has stopped Serviço de Inspeção de Rede do Windows Defender Antivirus (WdNisSvc) - The service has stopped ----------------------------- [ End of Log ] ------------------------------
  3. @Sam Spade Aparentemente resolveu =D mt obrigado Resultado da Correção pela Farbar Recovery Scan Tool (x64) Versão: 01-11-2017 Executado por Luis (01-11-2017 23:02:02) Run:1 Executando a partir de C:\Users\Luis\Desktop Perfis Carregados: Luis (Perfis Disponíveis: Luis & Luisao) Modo da Inicialização: Normal ============================================== fixlist Conteúdo: ***************** start CreateRestorePoint: GroupPolicy: Restri��o <==== ATEN��O 2017-10-29 23:53 - 2017-10-29 23:53 - 000000016 _____ C:\ProgramData\mntemp Task: {07F059CB-8336-4809-8E7F-C4DEACF47537} - System32\Tasks\nouac => c:\ProgramData\Microsoft\Systemservice\systemservice.cmd Task: {1178047A-BA55-44E4-9FA3-B6C0F0A60B90} - System32\Tasks\DailyUAC => c:\ProgramData\Microsoft\Systemservice\systemservice.cmd c:\ProgramData\Microsoft\Systemservice EmptyTemp: end ***************** Ponto de Restauração criado com sucesso. C:\WINDOWS\system32\GroupPolicy\Machine => movido com sucesso C:\WINDOWS\system32\GroupPolicy\GPT.ini => movido com sucesso C:\ProgramData\mntemp => movido com sucesso HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Logon\{07F059CB-8336-4809-8E7F-C4DEACF47537} => chave removido (a) com sucesso. HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Tasks\{07F059CB-8336-4809-8E7F-C4DEACF47537} => chave removido (a) com sucesso. C:\WINDOWS\System32\Tasks\nouac => movido com sucesso HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Tree\nouac => chave removido (a) com sucesso. HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Plain\{1178047A-BA55-44E4-9FA3-B6C0F0A60B90} => chave removido (a) com sucesso. HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Tasks\{1178047A-BA55-44E4-9FA3-B6C0F0A60B90} => chave removido (a) com sucesso. C:\WINDOWS\System32\Tasks\DailyUAC => movido com sucesso HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Schedule\TaskCache\Tree\DailyUAC => chave removido (a) com sucesso. "c:\ProgramData\Microsoft\Systemservice" => não encontrado (a). =========== EmptyTemp: ========== BITS transfer queue => 7364608 B DOMStore, IE Recovery, AppCache, Feeds Cache, Thumbcache, IconCache => 46832218 B Java, Flash, Steam htmlcache => 208291324 B Windows/system/drivers => 2316296 B Edge => 13199659 B Chrome => 64187337 B Firefox => 588683737 B Opera => 0 B Temp, IE cache, history, cookies, recent: Default => 0 B Users => 0 B ProgramData => 0 B Public => 0 B systemprofile => 0 B systemprofile32 => 0 B LocalService => 19710 B NetworkService => 42942 B Luis => 237154337 B Luisao => 25925126 B RecycleBin => 27453432 B EmptyTemp: => 1.1 GB de dados temporários Removidos. ================================ O sistema precisou ser reiniciado. ==== Fim de Fixlog 23:02:17 ==== Fixlog.txt
  4. @Sam Spade FRST.txt Addition.txt
  5. @Sam Spade # AdwCleaner 7.0.4.0 - Logfile created on Tue Oct 31 09:02:14 2017 # Updated on 2017/27/10 by Malwarebytes # Database: 10-30-2017.1 # Running on Windows 10 Pro (X64) # Mode: scan # Support: https://www.malwarebytes.com/support ***** [ Services ] ***** No malicious services found. ***** [ Folders ] ***** No malicious folders found. ***** [ Files ] ***** No malicious files found. ***** [ DLL ] ***** No malicious DLLs found. ***** [ WMI ] ***** No malicious WMI found. ***** [ Shortcuts ] ***** No malicious shortcuts found. ***** [ Tasks ] ***** No malicious tasks found. ***** [ Registry ] ***** No malicious registry entries found. ***** [ Firefox (and derivatives) ] ***** No malicious Firefox entries. ***** [ Chromium (and derivatives) ] ***** No malicious Chromium entries. ************************* C:/AdwCleaner/AdwCleaner[S0].txt - [944 B] - [2017/10/15 17:59:55] ########## EOF - C:\AdwCleaner\AdwCleaner[S1].txt ##########
  6. @Sam Spade Fiz o passo a passo e ele não encontrou nada, cliquei em "finish" e fechou... não sei se ajuda... mas consegui gravar o momento em que ocorre o problema, é logo na inicialização do windows. e dps fica se repetindo a cada 1 hora mais ou menos.
  7. @Sam Spade ~ ZHPCleaner v2017.10.27.186 by Nicolas Coolman (2017/10/27) ~ Run by Luis (Administrator) (29/10/2017 18:56:24) ~ Web: https://www.nicolascoolman.com ~ Blog: https://nicolascoolman.eu/ ~ Facebook : https://www.facebook.com/nicolascoolman1 ~ State version : Version OK ~ Certificate ZHPCleaner: Legal ~ Type : Reparo ~ Report : C:\Users\Luis\Desktop\ZHPCleaner.txt ~ Quarantine : C:\Users\Luis\AppData\Roaming\ZHP\ZHPCleaner_Reg.txt ~ UAC : Activate ~ Boot Mode : Normal (Normal boot) Windows 10 Pro, 64-bit (Build 16299) ---\\ Serviços (0) ~ Nenhum ítem malicioso o desnecessários foi encontrado. ---\\ Navegadores de Internet (0) ~ Nenhum ítem malicioso o desnecessários foi encontrado. ---\\ Arquivo hosts (1) ~ O arquivo hosts é legítimo (21) ---\\ Tarefas automáticas agendadas. (0) ~ Nenhum ítem malicioso o desnecessários foi encontrado. ---\\ Explorer ( Arquivos, Pastas) (14) MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++www.softonic.com.br\.metadata =>.SUP.Softonic MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++www.softonic.com.br\.metadata-v2 =>.SUP.Softonic MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++www.softonic.com.br\idb\993782502OBNDE__KSDISG_NLA.sqlite =>.SUP.Softonic MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++combofix.br.uptodown.com\.metadata =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++combofix.br.uptodown.com\.metadata-v2 =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++combofix.br.uptodown.com\cache\caches.sqlite =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++combofix.br.uptodown.com\cache\morgue\58\{5f58bd06-c22f-4af3-b290-026ee0438b3a}.final =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++combofix.br.uptodown.com\cache\morgue\212\{e1118f83-bd9d-456d-88ed-402037e3f0d4}.final =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++adwcleaner.br.uptodown.com\.metadata =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++adwcleaner.br.uptodown.com\.metadata-v2 =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++adwcleaner.br.uptodown.com\cache\caches.sqlite =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++adwcleaner.br.uptodown.com\cache\morgue\78\{4184b2e6-4b63-49b2-8811-a00aa5bcda4e}.final =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Luis\AppData\Roaming\Mozilla\Firefox\Profiles\av7z1hon.default\storage\default\https+++adwcleaner.br.uptodown.com\cache\morgue\224\{6f9282ce-6cf1-416e-9e45-558e1641aae0}.final =>PUP.Optional.UpToDown MOVIDO pasta: C:\Users\Public\Desktop\ScpToolkit Settings Manager.lnk =>PUP.Optional.SettingsManager ---\\ Registro ( Chaves, Valores, Dados ) (0) ~ Nenhum ítem malicioso o desnecessários foi encontrado. ---\\ Resumo dos elementos encontrados na sua estação de trabalho (3) https://nicolascoolman.eu/2017/01/20/logiciels-superflus/ =>.SUP.Softonic https://nicolascoolman.eu/2017/01/27/repaquetage-et-infection/ =>PUP.Optional.UpToDown https://nicolascoolman.eu/2017/01/27/repaquetage-et-infection/ =>PUP.Optional.SettingsManager ---\\ Dodatkowe oczyszczenie. (10) ~ Chave de registro Tracing Supprimido (10) ~ Remover os relatórios antigos ZHPCleaner. (0) ---\\ Resultado de reparação Reparação efectuada com sucesso ~ Este navegador está faltando ! (Google Chrome) ~ Este navegador está faltando ! (Opera Software) ---\\ Estatísticas ~ Items scan : 1460 ~ Items encontrado : 0 ~ items cancelados : 0 ~ Items réparo : 14 ~ End of clean in 00h00mn10s ~==================== ZHPCleaner-[R]-29102017-18_56_34.txt ZHPCleaner--29102017-18_49_51.txt
  8. Não sei se foi alguma coisa que baixei ou algum programa que instalei, mas recentemente a janela CMD abre e fecha muito rapidamente, não dando tempo nem de ver o que esta escrito, ja passei o Spybot, Malwarebytes e o Kaspersky, mas nada foi encontrado =( ZA-Scan.txt
  9. nas locadoras de video (Se voce achar uma kk) geralmente eles tem uma maquina pra polir os DVD's deles, pergunta quando ele cobra pra polir os seus DVD, quando eu precisei (uns anos atras) o cara me cobrou 5 conto, hj a locadora ja faliu e virou um restaurante o local =P
  10. Só jogo em full HD mesmo (jogava antes de perder as VGA) kkkk, não vejo vantagem nenhuma no 4K.
  11. Pessoal eu tenho esse PC da assinatura há alguns anos, nunca me deixou na mão, porem no meio do ano passado minha EVGA GTX560 faceleu =( me deixando somente com a ZOTAC, no fim do ano passado ela tbm faleceu, foi ai que azedou a marmita de vez, pois estou tendo que usar o video onboard da CPU que não é la aquelas coisas. To pensando em já partir pra ignorância e pegar uma GTX1080 =P (talvez uma 1070), mas tenho medo da minha CPU não dar conta, visto que ela ja tem alguns bons anos de vida kkk desde que eu comprei eu sempre to rodando ela a 4.5GHz, rodei uns tempo ha 4.7GHz mas não achei que compensava forçar tanto pra quase nada a mais, então deixei a 4.5 mesmo. Será que vai dar gargalo ?
  12. Desculpem se essa não é area correta pra essa postagem, peço que se não for que transferiam pro lugar correto. Pessoal to com um problema em um projetinho meu. Eu to utilizando um módulo gravador de voz: http://produto.mercadolivre.com.br/MLB-711643858-modulo-gravador-de-voz-e-player-isd1820-arduino-_JM E um amplificador 18W mono: https://www.usinainfo.com.br/amplificadores-de-som/placa-amplificador-de-som-1-canal-18w-tda2030a-4498.html?search_query=amplificador&results=89 o módulo de voz eu estou utilizando apenas para reproduzir uma voz previamente gravada, o amplificador para amplificar essa voz ja que ela é relativamente baixa pro que eu preciso. o problema é que quando eu ligo o amplificador nesse módulo de voz, o som sai muito ruim, mas baixo inclusive do que eu ligando o alto-falante direto na placa sem o amplificador, não faço a minima ideia do que é, alguem que entende de audio pode me ajudar? Som sem o amplificador: https://www.youtube.com/watch?v=dnZurhxI3zc Som com o amplificador: https://www.youtube.com/watch?v=LFXx-L5-2I8 Agora esse mesmo amplificador ligado num mp4 da china que eu tenho aqui, a ligação é exatamente a mesma que eu utilizo no modulo de voz, inclusive mesmo comprimento de cabos, e ele funciona perfeitamente, só da pau quando eu ligo no modulo de voz =/ https://www.youtube.com/watch?v=-mawtcCpS5w
  13. desculpem a demora XD; a BIOS do meu note não teve salvação mesmo não, tive que mandar tirar o chip da BIOS da placa-mãe(que é soldado), e instalar outro chip com uma BIOS nova gravada nele, só assim que ele voltou a funcionar. ficou 100 reais o serviço =)
  14. Bom eu tenho um SLI de GTX560, uma EVGA e outra Zotac, faz uns 3 anos ja que eu uso, e nunca me deu problema. Umas semanas atras a EVGA começou a apresentar artefatos na tela, mais ainda tava funcionando, depois de uns dias usando ela assim, ela desgraço de vez, aparecia imagem mais logo no inicio do windows ja dava tela azul, eu tinha que retirar ela e usar só a zotac pra poder usar o computador. Como ja não tinha saida, resolvi apelar pro metodo do forno antes de ter que gastar dinheiro com outra placa de video. O problema é que durante o processo um capacitor estufou e explodiu é daqueles capacitor selados de aluminio, o bixo saiu voando e só achei ele dps de procurar mt dentro do fogão KKK. Realmente a placa voltou a funcionar, mesmo sem o capacitor, não apresenta artefatos, não da nenhum tipo de erro, nunca mais deu tela azul.. O problema é que agora ela chega nos 100º fácil fácil, ja desmontei ela de novo, remontei, comprei uma pasta termica nova (Artic MX4) e mesmo assim ela chega nos 100ºC em coisa de 15 minutos jogando, enquanto a Zotac permanece nos seus 75ºC. Tem algo a ver com o capacitor sera? Verifiquei a tensão da placa pelo GPU-Z e esta tudo dentro do normal, a ventoinha tambem esta normal Se for mesmo o capacitor é só levar numa eletronica que eles colocam de boa?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

ebook grátis "Aprenda a ler resistores e capacitores", de Gabriel Torres

GRÁTIS! BAIXE AGORA MESMO!