Ir ao conteúdo
  • Cadastre-se

ju.fonsek

Membros Plenos
  • Total de itens

    21
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre ju.fonsek

  • Data de Nascimento 05/03/1991 (28 anos)

Informações gerais

  • Cidade e Estado
    Rj

Outros

  • Ocupação
    estudante
  1. Ta bom vou testar qualquer coisa coloco aqui obrigada
  2. eu não tenho outra placa antiga pra testar =/ Brad Pit Minha mobo é offboard,já tentei com 2 placas de vídeo mas não deu certo dá o mesmo problema nao aparece nada no monitor, então nao tem como apertar f8 para aparecer a tela do modo seguro. a parte da limpeza eu já fiz já retirei o cooler e o processador e passei um pincel. obrigada pelas ajudas
  3. Olá pessoal to de volta aqui nesse topico pra dizer q to com um outro problema parecido com o anterior q eu nao consegui resolver. Agora é o seguinte quando tento instalar o xp no pc o cd roda ate a parte q fica verificando os arquivos (aquela tela azul q passa um monte de letra em baixo) só q depois q é pra mudar pra tela da formatação/instalação para escolher o espaço do hd esse negocios assim nao aparece nada e aparece essa seguinte mensagem na tela azul: Foi detectado um problema e o Windows foi desligado para evitar danos ao computador. SESSION3_INITIALIZATION_FAILED Se esta for a primeira vez que você vê esta tela de erro de parada, reinicie o computador. Se a tela for exibida novamente, siga estas etapas: Certifique-se de que qualquer novo item de hardware ou software está correto e instalado. Se a instalação for nova, peça ao fabricante do hardware ou software as atualizações do windows 2000 de que você necessitar. Se os problemas persistirem, desative ou remova qualquer item de hardware ou software instalado recentemente. Desative as opções de memória BIOS,cache ou sombreamento. Se precisar usar o modo de segurança para remover ou desativar componentes e reinicie o computador, pressione F8 para selecionar as opções avançadas de inicialização e selecione o "Modo de segurança". Informações técnicas: *** STOP: 0x0000006F (0xC0000020,0x00000000,0x00000000,0x00000000) Já tentei a instalação com 3 cds do xp e o único que consigo instalar é o vista.
  4. Mas acho q primeiro vou desmontar o pc td e depois iniciar a montagem novamente quem sab nao seja algum cabo frouxo. porque eu tenho um outro pc q tinha parado de funcionar, ai ficou jogado maior tempao, meu pai tinha pensado q fosse a placa-mãe q queimou, mas esses dias eu resolvi mexer nele, montei td coloquei a placa-mãe de nv, memoria, processador, td certinhu, e nao é q ele funcionou, agora ta ligando direitinho coloquei ate o vista nele. Mas esse outro acho q o problema é diferente =/. Vou seguir a dica de você, qualquer coisa posto aqui, ok. Obrigada pela ajuda. Algumas informações do pc placa mãe Asus A7V600-X Off-board socket 462 Processador AMD Duron D950AUT1B Placa de vídeo Geforce 6200
  5. Obrigada pela ajuda. valeu mesmo Agora o pc ta ligando direitinho, só falta a conexão do usb eu já conectei os fios usb na entrada amarela mas nao sei se ta da forma correta. Eu baixei o manual da placa mãe vou ver se dou uma lida nela. Mas a parte pior já ta resolvida.
  6. Obrigada pela ajuda de vocês. Essa placa-mãe nao tenho o manual porque a que veio no pc foi queimada e essa é outra q colocaram depois no pc então nao veio com manual. Os cabos são esses mesmo: Speaker (já conectei no lugar indicado pelo Reganin) Power Led (fio verde) Power Led (fio branco) Power SW (branco e amarelo) Reset SW (branco e azul) HDD Led (branco e vermelho) esses outros cabos precisam de alguma ordem? porque hj eu conectei eles e consegui fazer o pc ligar conectei na seguinte ordem :Reset Sw coloquei em 1º, Power SW coloquei em 2º,ai em baixo desses na fileira de baixo coloquei HDD Led 3º,Power Led 4º,Power Led 5º. Mas com essa ordem não consigo desligar o pc pelo botao e nem resetar, apenas consigo ligar.
  7. Gostaria de saber como ligo esse fios na placa-mãe, sei q os da 1ª foto é pra ligar o pc, eu tinha conectado eles na placa da foto ai de baixo nuns pininhos quem tem em baixo no lado direito, ela funcionou mas depois q desconectei nao consegui faze-la funcionar de novo.Os das 2ª foto acho q é pra entrada usb só q esse eu nao sei em que lugar da placa eu conecto.Se alguem puder ajudar.
  8. Já fiz o teste com as memorias tirei todas e liguei pc, mas nao fez bip nenhum, mas eu acho q a placa nao tem alto falante. O processador tambem já tirei e coloquei de nv e resetei mas nada adiantou. =/
  9. Nao sei pode ate ser mesmo esse o problema mas hoje eu peguei uma outra placa-mãe que nao tava funcionando e consegui fazer ela funcionar de novo e aproveitei pra testar a placa de video mas nela deu o mesmo problema o monitor fica com a luz piscando ou no lcd a luz fica laranja e parada. O cooler funciona,tambem nao é problema da fonte porque já testei ela em outro pc,as memorias eu já tirei todas e limpei, a placa de video q eu fico em duvida, mas um da placas de video que eu testei tem cooler e ele funciona. =/ Ah e o que é darover na CPU da mobo?
  10. Minha placa de vídeo é Geforce 6200 (é a q esta no pc) tem outra também acho q é Mercury (que ta guardada)mas já tentei ela no pc também mas continuou a mesma coisa. =(
  11. já testei todos os pentes de memoria mas continua do mesmo jeito testei 1 por 1 tambem desconectei o drive de cd, disquete, hd e liguei sem eles nada adiantou também já tentei com outra placa de video ja usei outro monitor já fiz aquele negocio de tirar a bateria e colocar uma moeda no lugar pra descarregar já tentei de tudo mas nada funcionou quando ligo o pc ele parece funcionar mas nao aparece a imagem no monitor,fica só a luz laranja acesa.
  12. aqui no pc tem 3 pentes de memoria, é pra retirar os 3? Vou fazer isso então qualquer coisa respondo aqui.
  13. É o seguinte esses dias tirei a placa de video e a memoria do pc, depois encaixei de novo.Mas agora quando ligo o pc ele funciona mas no monitor nao aparece nada apenas fica uma luz laranja acesa já troquei a placa de video e continua a mesma coisa, já verifiquei se nada ta solto apertei td mas nada adiantou, o que pode ser?? E não é problema do monitor porque ele funciona em outro pc.
  14. aqui nesse link tem a explicação pra criação de um live cd do windows http://forum.clubedohardware.com.br/windows-xp-direto/287223?t=287223&highlight=n%E3o+consigo+instalar+programas+linux
  15. PedraX eu deletei as partições mas usei o fdisk do 98 mas mesmo assim nao consigo instalar o xp, quando coloco o cd ate aparece pra apertar o botao pra iniciar do cd mas só passa a tela preta verificando configurações do hardware e reinicia. Problema do cd eu sei que não é não porque já formatei varios pcs com esse cd to achando que o problema é do pc mesmo, esse pc eu nunca formatei com o cd do xp e problema do hd também nao é porque já tentei a instalação em 3 hds há e lembrando o hd já ta formatado só nao consigo instalar o xp.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!