Ir ao conteúdo
  • Cadastre-se

sudario

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre sudario

  • Data de Nascimento 07/01/1995 (25 anos)

Informações gerais

  • Cidade e Estado
    curitiba
  1. Seguinte meu pc tem as seguintes configuraçoes Fonte : Corsail 700w gs Processador : AMD FX-8120 8 núcleos Placa de Video : RADEON HD 6870 placa-mãe : Azus M5A88-M Memoria : Corsair 8gb Estou achando que o processador esta esquentando de mais quando estou mexendo nomalmente sem jogar o processador fica de 40º a 55º mais quando eu vou jogar um game pesado exemplo Battlefield 3 a temperatura fica em 64º a 70º q foi o maximo que chegou eu estou usando o cooler q veio com o processador .. ja troquei a pasta termica e tudo mais fica do mesmo jeito então.. seria melhor eu comprar um cooler melhor ?
  2. Seguinte tenho uma fonte SATE 1000w quando estou jogando depois de ums 25 minuts o pc desliga e a fonte sai um cheiro de queimado ... testei todos os componente do pc e nao sao eles .. então seria bom eu levar em um assistencia para tentar concertala ou optar em comprar outra
  3. ok estarei postando .. nao sei se igual o seu problema o meu quando estou usando fica normal mais quando eu vou jogar jogos pesados tipow BF3 da ums 20 ou 25 minutos o pc desliga .. pensei que era temperatura mais verifiquei tudo nao passa nda de 42C a placa de video também nao chega a 60C ta tudo susse .. porém ums dias atrás a fonte fedeu queimado devido estar ligado no estabilizador ... tirei ela fora tudo .. mais acho q o dano ja foi causado
  4. Estou com o mesmo problema amigo .. eu também usava estabilizador e acho que com isso a fonte foi danificada tudo leva a dizer que e afonte .. talves semana que compro uma nova e posto o resultado aqui mais ja testei os outros equipamentos e da na mesmo acho que a fonte foi para o estalo mesmo
  5. Seguinte esses dias atrás fonte deu problema estou em duvida para saber uma fonte boa para o pc a config dele e a seguinte placa-mãe : Asus M5A88 - M Placa de Video : XFX RADEON HD 6870 Processador : AMD FX-120 8 núcleos HD 1 terabyte MEMORIA RAM : XMS CORSAIR 8GB *creio que um de 600w reais de conta dei uma olhada nessa aqui se alguem tiver alguma recomendação fico grato Aerocool Strike X 600w OCZ Modxstream Pró 600w Corsair 600W CX -
  6. então eu ja estou com ele sem o estabilizador.. mais ainda continua desligando to achando que a fonte nao tem mais a capacidade que tinha antes.. =/
  7. poise sou novo no clube como disse por isso nao sabia o que escrever no titulo meu amigo so pedi alguma ajuda para saber o que esta acontecendo nao estou pedindo criticas irei agradecer a quem me ao menos me responder obg pela atenção !
  8. Bom galera sou novo no CDH então vmos ao problema... Seguinte tenho um pc Config: Processador : AMD FX-120 Placa Mãe : Asus M4A88-M Memoria Ram : Corsair MS3 8gb Placa de Video : XFX RADEON HD 6870 Fonte : Sate SL-X1000EPS (1000w) Cooler : Buffalo AMD Problema seguinte esses tempos meu pc deu pau na mobo beleza troquei por essa ai .. mais lembro que alguns instantes antes de ele estragar tava saindo um cheiro forte da fonte .. desliguei tirei do estabilizador liguei na tomada e nao ligo mais .. ai comprei a placa nova tudo novo instalei sistema tudo .... funcionou tudo de beleza mais ai quando fui jogar um game o pc desligou do nda .. pensei que era super aquecimento mais nao passava dos 50C nem a placa de video .. eis meu problema toda vez que entro em jogo o pc desliga .. fiz o test de overclock no everest processador chego a 60C mais nem deu nda funcionol sossegado com os 8 núcleos 100% .. estou desconfiado da fonte ter danificado com a placa anteriormente .. pois e apenas quando entro em jogos .. andei lendo algums topicos e algums tiveram o mesmo problema e era a fonte q tava indo pro estalo .. por favor me ajudemm :lol:
  9. Pow meu PC tá com o mesmo problema isso é chato pra caramba é tipo assim eu ligo meu pc dai ele aperece BEM VINDO dai e inicia aperece tudo normal mas na hora q eu vou clicar na barra de iniciar e fica aquele negocio aquela anpulheta de tempo lá e num sai de jeito nem um... dai o unico jeito de mexer e apertando CTRL + ALT + DEL e finalizando o processo EXEPLORER ou fazemdo LOGOFF ... mas o problema é q numda pra usar o NERO e nem jogar algum jogos online POR FAVOR ME AJUDEM EU JA TO COM ESSE PROBLEMA FAzUM MES JA EU ESTOU no MSN : eduardosudario@hotmail.com POR FAVOR ALGUEM SABE

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!