Ir ao conteúdo
  • Cadastre-se

DWillian

Membros Juniores
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre DWillian

  • Data de Nascimento 06-03-1990 (28 anos)

Informações gerais

  • Cidade e Estado
    Cuiaba - Mato Grosso
  1. Amigos, boa tarde. Troquei o HD do meu macbook Pro 2011 por um SSD, fiz um pendrive bootavel pelo TransMac usando a imagem .DMG do Hihg Sierra, porém quando entro no menu de Boot, não aparece a opção de instalar o sistema. Ja tentei de todas as meneiras possíveis. Formatando pelo prompt, pelo proprio transmac, ja usei o utilitário de disco pra formatar, também ja formatei o pendrive pelo terminal, ja troquei de pendrive e de imagem, nada resolve. Alguém tem alguma dica? OBS: O modo de recuperação não da pra usar, faço o login com meu apple id, porém diz que não é não esta disponível para download o sistema Lion.
  2. Amigos, bom dia. Estou com um problema que de forma alguma consegui resolver, peço por favor a ajuda de vocês. Recebo internet de um modem simples, que é da operadora, comprei um TP Link AC750 pra ter Wifi, mas o problema é que os notebooks ficam em outra faixa de IP e não conseguem achar a impressora na rede. Quando eu desligo o DHPC do roteador Wifi, a rede wifi fica sem internet, ja tentei fazer alterações no modo wan e lan, mas não consigo, se forma alguma o roteador wifi usa o DHCP do modem. Segue as prints das configs. Obrigado desde já
  3. Pessoal, bom dia. Me deparei com um problema em meu local de trabalho, os desktops se conectam a rede com internet cabeada e possuem um o Gateway/DHCP 192.168.0.1, já os notebooks se conectam via Wireless com o Gateway/DHCP 192.168.1.1. Como porém ver, são aparelhos distintos, logo, não consigo me conectar a rede dos desktops ou ingressas no grupo de trabalho deles. Como resolvo isso? Desde já, obrigado.
  4. pessoal, estou com duas placas msi pm8pm-v com o mesmo problema, elas nao ligam, e o cooler só gira se eu tirar o conector de 4 pinos da fonte, com ele conectado a placa emite um ruido estranho, nao entendo o porque. ja testei com duas fontes diferentes e com outros processadores, alguem me ajuda por favor.
  5. ola, tenho uma mobo asus p5pe-vm com processador intel pentium 4 ht 3.0 com 2 mb de cache l2. hoje ganhei um pentium dual core E5400 2.7 com 2mb de cache l2. esse processador vai funcionar na minha mobo? estive vendo no site da asus e a mobo suporta modelos anteriores do pentium dual core. http://asus.com/product.aspx?P_ID=k3h0ZFVu9Lo1dUvk me ajudem ai, quero trocar logo antes que o ex dono mude de ideia. obrigado!
  6. consegui inicializar, editei pra uma data de 2010, mas se alguem souber como inicializar normalmente por favor ajude. abraço e feliz natal.
  7. sim, mas a bios nao tem a opção de edição de data e hora. (eu acho) meu notebook é um HP COMPAQ NC6000, se tem alguma maneira de mudar pela bios eu nao conheço obrigado
  8. olá pessoal, uso ubuntu a 2 semanas e agora me deparei com um problema. como meu notebook nao tem bateria tenho que deixar sempre ligado para salvar as configurações da bios. desliguei ele ontem da tomada e agora nao inicializa mais, só mostra 01 JAN 1980. ja tentei sudo date data_e_hora mas quando dou o reboot volta na mesma tela. tem outra maneira de arrumar isso? agradeço desde ja
  9. amigao eu estava com um problema muito parecido... acabei de trocar a fonte e acho que resolveu espero ter ajudado..
  10. obrigado pela explicação detalhada amigao. se soubesse que um SLI com 8500GT nao daria muito resultado teria esperado um pouco mais e comprado uma 8800GT. mais é isso ai, estou em uma "saia justa", vga com pouco desempenho e a mobo pode me deixar na mao a qualquer hora. sua sugestão é otima, estarei pesquisando preços para ver se cabe no meu bolso. grande abraço, obrigado.
  11. essa é uma boa placa para SLI? http://produto.mercadolivre.com.br/MLB-90455623-placa-me-asus-p5n-d-nforce-750i-sli-c2q-775-45nm-intel-_JM Obs: Processador Pentium D, memoria DD2 667 tem outras melhores nessa mesma faixa de preço? obrigado..
  12. obrigado pela ajuda, pode fechar o topico
  13. valeu pela explicação, mas devo trocar de memoria? ou nao tem problemas usar esses pentes mesmo? obrigado
  14. Pessoal, comprei uma placa-mãe ASUS P5VD2-MX e tive que comprar memorias novas. como nao li as especificações da placa-mãe compre memorias 667 Mhz. Dados tirados do site da asus P5VD2-MX - DDR2 533/400 meu pc funciona normalmente com essas memorias 667, tem algum problema? meu pc corre riscos? obrigado desde ja.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×