Ir ao conteúdo
  • Cadastre-se

Manu82

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre Manu82

  • Data de Nascimento 10-02-1982 (36 anos)

Informações gerais

  • Cidade e Estado
    Curitiba
  1. Amigos... Estou com o mesmo problema... O meu não formata nem pelo "formatador do windows, nem pelo do prompt do dos e aparece a mensagem "não é possível abrir o volume para acesso direto" quando, no prompt do dos, tento o chkdsk. Tentei via Recuva recuperar os arquivos e até pelo GetDataBack, não deu certo... Pooo será q foi pra fita meu hd?? Pior q nem tem tanto tempo de uso, mas para vairar já foi-se a garantia!! Abraço.
  2. Olá amigos, Para reconhecer HDs externos ou não, no Win7, façam o seguinte: Painel de Controle > Sistemas e Segurança > Em Ferramentas Administrativas cliquem em Criar e Formatar partições do Disco Rígido > Vejam qual é o disco dizendo "não alocado" - cliquem com o botão direito do mouse e em seguida cliquem na opção "Novo Volume Simples" > Avaçar, Avançar, escolha a letra a unidade e em avançar de volta, não mexa em nada e clique em avaçar novamente e por fim concluir. Pronto seu novo HD foi reconhecido e está apto a gravar seja o que for, ok?? Espero ter ajudado. Abraço.
  3. Olá amigos... Estou em dúvida entre as TVs LCD e Plasma... As New Plasma estão sensacionais, porém tem toda aquela questão de 720p contra 1080p das Full HD... Caso eu queiria usufrir de Play3 ou assistir um Blu Ray, vou sentir diferença com certeza!! Digo isso com base em informações por mim lidas em sites e revistas da área!! Agora pergunto: Qual realmente é a melhor TV LCD?? A pergunta não é tão simples, pois temos diversas marcas e dentro dessas, temos diversos modelos dessas mesmas marcas... Ou seja, não tenho experiencias como consumidor desse tipo de TV ainda para agregar ao tópico, mas estarei vasculhando lojas e hipermercados para dar minha opinião real pelo q vejo e não simplesmente por características q os fabricantes colocam. Seria interessante q todos fizessem o mesmo, para assim chegarmos a um consenso e bater o martelo dicidindo "Qual TV LCD é a melhor atualmente" e qual possui melhor custoxbenefício... Aguardo a explanação de todos. Abraço, Manú
  4. Pois então bicho... Tá td stock... Não mexi com OC ainda... Esse não é o problema... Vou testar a GTS 250 no meu pc da assinatura, tiro minha hd4850 e coloco ela para testar... Ela com certeza tá funcionando, pois até antes do pc não ligar mais, joguei crysis para testar e ela funcionou normal!! Vale a pena testar... Vou fazer o q um outro amigo aqui do CH sugeriu... Montar o PC parte por parte... Primeiro só fonte e MB, depois fonte, MB e memória e assim sucessivamente para tentar encontrar a fonte do problema!! Se não conseguir cara... Vou ter q desembolsar 50 mangos e deixar em uma assistencia... Não sou fã de deixar em assistencia, mas fazer o q!! Por ele não estar ligando pode ter queimado a MB?? Pergunto, pois mesmo trocando de memória ele não liga... Detalhe, sugeira acho q tb não seja, pois tá td novo cara... Peguei a MB para dar uma olhada de perto e a bicha tá brilhando!! Queimada aparentemente não está, porque não tem cheiro nem nada q visualmente você perceba, entende?? muito estranho... muito estranho mesmo!! Meus conhecimentos já ficaram para trás para tentar mais alguma coisa para resolver... Preciso da ajuda de vocês!! Fala Cremilson... Então bicho... Eu vou tentar fazer isso então... No meu eu tenho uma Cooler Master semelhante a dele... Eu acho q o código dele é q muda um pouco, vou ver isso e posto aqui!! É capaz deu fazer a troca dessa CM 550W... Troco por uma de mais Watts ou de 550W mesmo, mas de uma marca melhor tipo OCZ, Seventeam, Zalman, Corsair... Sei q é salgado, mas fazer o q né?? hauhauha Por qual teu irmão trocou?? Abraço e obrigado pela sugestão Snake... Eu até vasculhei os parafusos para ver se tinha alguma coisa parecida para colocar, mas não encontrei... posso só ter dado uma passada de olho, mas q eu lembre não!! você diz montar a MB sobre uma caixa de papelão, mas usar tipo uma parede da caixa e colocar dentro ou fora do gabinete?? Para teste apenas ou para ficar para sempre ali?? Só me ajuda aí q eu não entendi!! Abraço a todos.
  5. Olá amigos... Também estou com problemas... Esse final de semana comprei uma Zotac GTS 250 1gb DDR3 e uma fonte Cooler Master Extreme Plus 550W, Gabinete Cooler Master 310 e 2 Fans Cooler Master R4-L2R-20CK-GP. De início o pc estava com Gabinete genérico, fonte genérica e sem VGA... Coloquei a VGA e a Fonte, achando que com o gabinete genérico funcionaria, mas durante o jogo o pc reiniciou... Comprei então o gabinete e as fans... Agora é q está o problema... Montei ele todo no ganinete CM 310, mas o mesmo não liga... A configuração agora é a seguinte: MB Gigabyte GA-G31M-S2L; Proc. Intel Core2Duo E7500 2.93 Ghz; Kingston 2gb ddr2 800mhz; Vga Zotac GTS 250 1gb DDR3; HD 160gb Samsung Sata II; HD 500gb Samsung Sata II; Fonte Cooler Master Extreme Plus 550W; Gravador de DVD LG Sata II; Gabinete Cooler Master 310 (Antes: Kit Gabinete Marca Barone) Fan Cooler Master R4-L2R-20CK-GP Monitor LCD LG 18,5” W1953T. Testei as memórias, trocando a que estava (Markvision) pela minha (Kingston) e o bicho ligou... Porém, sem estar com a VGA conectada... quando conectei a VGA o pc não ligou mais... O que estive reparando é que no gabinete generico, tem um tipo de suporte onde vão so parafusos na MB, que deixa a MB uns 3 ou 4mm entre a parede de fixação dos parafusos, coisa que não tem no gabinete Cooler Master... A MB fica rente a parede do gabinete... Será q pode ser isso?? Pensando nisso, coloquei tudo novamente no gabinete generico... Por incrível q pareça, o pc ligou... Apenas Fonte, MB, HD, memória e VGA, sem a fan q comprei... Joguei crysis, por um tempo, 15 mim, e o pc reiniciou... Aproveitando q reiniciou, desliguei o pc e liguei a Fan... O PC ligou, mas o monitor não ligou... Ficou piscando a luz somente... Desconectei o cabo do monitor da VGA e coloquei na conexão da MB e nada... Desliguei o pc e desconectei a Fan... O PC não ligou mais!! Desconectei a vga e nada... Tirei e coloquei devolta a memória markvision e nada, troquei pela kingston e nada!! Ou seja... Não sei mais o que fazer meus amigos... Queimar não queimou, pois pelo menos cheiro e no visual, não aparentou queimar!! Fiz tudo como manda o figurino... Sempre desligando da tomada, para trocar e retrocar as peças e depois de tantas tentativas, não sei mais o q fazer!! Por favor amigos, me ajudemmmm...
  6. Será velho?? A principio é uma fonte de 550w reais... Na teoria era para suportar!! Eu tenho 1 hd de 500 sata 2, 1 hd de 80 ide, gravador, 2 memo de 2 gb 800mhz, 1 hd4850 e uma g45 gigabyte e é a mesma fonte... A gts 250 puxa tanto assim será?? porque no mais essa é a única diferença, pois agora ele tá com mais 1 hd de 500 sata 2... Mas o engraçado é que mesmo sem a VGA plugada na MB ele tb não liga... To ligando a fonte apenas na MB com memo, hd onde está o windows e só... E não liga bicho!! O q fazer?? Minhas fontes de criatividade para testar mais alguma alternativa já não existem mais... Hehheh... Aguardo retorno de vocês!!
  7. Olá amigos... Não sei se ainda estão lembrados de meu caso... Comprei uma Zotac GTS 250 1gb DDR3 e uma fonte Cooler Master Extreme Plus 550W, Gabinete Cooler Master 310 e 2 Fans Cooler Master R4-L2R-20CK-GP. De início o pc estava com Gabinete genérico, fonte genérica e sem VGA... Coloquei a VGA e a Fonte, achando que com o gabinete genérico funcionaria, mas durante o jogo o pc reiniciou... Comprei então o gabinete e as fans... Agora é q está o problema... Montei ele todo no ganinete CM 310, mas o mesmo não liga... A configuração agora é a seguinte: MB Gigabyte GA-G31M-S2L; Proc. Intel Core2Duo E7500 2.93 Ghz; Kingston 2gb ddr2 800mhz; Vga Zotac GTS 250 1gb DDR3; HD 160gb Samsung Sata II; HD 500gb Samsung Sata II; Fonte Cooler Master Extreme Plus 550W; Gravador de DVD LG Sata II; Gabinete Cooler Master 310 (Antes: Kit Gabinete Marca Barone) Fan Cooler Master R4-L2R-20CK-GP Monitor LCD LG 18,5” W1953T. Testei as memórias, trocando a que estava (Markvision) pela minha (Kingston) e o bicho ligou... Porém, sem estar com a VGA conectada... quando conectei a GTS 250 o pc não ligou mais... O que estive reparando é que no gabinete generico, tem um tipo de suporte onde vão so parafusos na MB, que deixa a MB uns 3 ou 4mm entre a parede de fixação dos parafusos, coisa que não tem no gabinete Cooler Master... A MB fica rente a parede do gabinete... Será q pode ser isso?? Pensando nisso, coloquei tudo novamente no gabinete generico... Por incrível q pareça, o pc ligou... Apenas Fonte, MB, HD, memória e VGA, sem a fan q comprei... Joguei crysis, por um tempo, 15 min, e o pc reiniciou... Aproveitando q reiniciou, desliguei o pc e liguei a Fan... O PC ligou, mas o monitor não ligou... Ficou piscando a luz do monitor somente... Desconectei o cabo do monitor da VGA e coloquei na conexão da MB e nada... Desliguei o pc e desconectei a Fan... O PC não ligou mais!! Desconectei a vga e nada... Tirei e coloquei devolta a memória markvision e nada, troquei pela kingston e nada!! Ou seja... Não sei mais o que fazer meus amigos... Queimar não queimou, pois pelo menos cheiro e no visual, não aparentou queimar!! Fiz tudo como manda o figurino... Sempre desligando da tomada, para trocar e retrocar as peças e depois de tantas tentativas, não sei mais o q fazer!! Por favor amigos, me ajudemmmm...
  8. Olá amigos... Também estou com problemas... Esse final de semana comprei uma Zotac GTS 250 1gb DDR3 e uma fonte Cooler Master Extreme Plus 550W, Gabinete Cooler Master 310 e 2 Fans Cooler Master R4-L2R-20CK-GP. De início o pc estava com Gabinete genérico, fonte genérica e sem VGA... Coloquei a VGA e a Fonte, achando que com o gabinete genérico funcionaria, mas durante o jogo o pc reiniciou... Comprei então o gabinete e as fans... Agora é q está o problema... Montei ele todo no ganinete CM 310, mas o mesmo não liga... A configuração agora é a seguinte: MB Gigabyte GA-G31M-S2L; Proc. Intel Core2Duo E7500 2.93 Ghz; Kingston 2gb ddr2 800mhz; Vga Zotac GTS 250 1gb DDR3; HD 160gb Samsung Sata II; HD 500gb Samsung Sata II; Fonte Cooler Master Extreme Plus 550W; Gravador de DVD LG Sata II; Gabinete Cooler Master 310 (Antes: Kit Gabinete Marca Barone) Fan Cooler Master R4-L2R-20CK-GP Monitor LCD LG 18,5” W1953T. Testei as memórias, trocando a que estava (Markvision) pela minha (Kingston) e o bicho ligou... Porém, sem estar com a VGA conectada... quando conectei a VGA o pc não ligou mais... O que estive reparando é que no gabinete generico, tem um tipo de suporte onde vão so parafusos na MB, que deixa a MB uns 3 ou 4mm entre a parede de fixação dos parafusos, coisa que não tem no gabinete Cooler Master... A MB fica rente a parede do gabinete... Será q pode ser isso?? Pensando nisso, coloquei tudo novamente no gabinete generico... Por incrível q pareça, o pc ligou... Apenas Fonte, MB, HD, memória e VGA, sem a fan q comprei... Joguei crysis, por um tempo, 15 min, e o pc reiniciou... Aproveitando q reiniciou, desliguei o pc e liguei a Fan... O PC ligou, mas o monitor não ligou... Ficou piscando a luz somente... Desconectei o cabo do monitor da VGA e coloquei na conexão da MB e nada... Desliguei o pc e desconectei a Fan... O PC não ligou mais!! Desconectei a vga e nada... Tirei e coloquei devolta a memória markvision e nada, troquei pela kingston e nada!! Ou seja... Não sei mais o que fazer meus amigos... Queimar não queimou, pois pelo menos cheiro e no visual, não aparentou queimar!! Fiz tudo como manda o figurino... Sempre desligando da tomada, para trocar e retrocar as peças e depois de tantas tentativas, não sei mais o q fazer!! Por favor amigos, me ajudemmmm...
  9. Olá amigos... Também estou com problemas... Esse final de semana comprei uma Zotac GTS 250 1gb DDR3 e uma fonte Cooler Master Extreme Plus 550W, Gabinete Cooler Master 310 e 2 Fans Cooler Master R4-L2R-20CK-GP. De início o pc estava com Gabinete genérico, fonte genérica e sem VGA... Coloquei a VGA e a Fonte, achando que com o gabinete genérico funcionaria, mas durante o jogo o pc reiniciou... Comprei então o gabinete e as fans... Agora é q está o problema... Montei ele todo no ganinete CM 310, mas o mesmo não liga... A configuração agora é a seguinte: MB Gigabyte GA-G31M-S2L; Proc. Intel Core2Duo E7500 2.93 Ghz; Kingston 2gb ddr2 800mhz; Vga Zotac GTS 250 1gb DDR3; HD 160gb Samsung Sata II; HD 500gb Samsung Sata II; Fonte Cooler Master Extreme Plus 550W; Gravador de DVD LG Sata II; Gabinete Cooler Master 310 (Antes: Kit Gabinete Marca Barone) Fan Cooler Master R4-L2R-20CK-GP Monitor LCD LG 18,5” W1953T. Testei as memórias, trocando a que estava (Markvision) pela minha (Kingston) e o bicho ligou... Porém, sem estar com a VGA conectada... quando conectei a VGA o pc não ligou mais... O que estive reparando é que no gabinete generico, tem um tipo de suporte onde vão so parafusos na MB, que deixa a MB uns 3 ou 4mm entre a parede de fixação dos parafusos, coisa que não tem no gabinete Cooler Master... A MB fica rente a parede do gabinete... Será q pode ser isso?? Pensando nisso, coloquei tudo novamente no gabinete generico... Por incrível q pareça, o pc ligou... Apenas Fonte, MB, HD, memória e VGA, sem a fan q comprei... Joguei crysis, por um tempo, 15 min, e o pc reiniciou... Aproveitando q reiniciou, desliguei o pc e liguei a Fan... O PC ligou, mas o monitor não ligou... Ficou piscando a luz somente... Desconectei o cabo do monitor da VGA e coloquei na conexão da MB e nada... Desliguei o pc e desconectei a Fan... O PC não ligou mais!! Desconectei a vga e nada... Tirei e coloquei devolta a memória markvision e nada, troquei pela kingston e nada!! Ou seja... Não sei mais o que fazer meus amigos... Queimar não queimou, pois pelo menos cheiro e no visual, não aparentou queimar!! Fiz tudo como manda o figurino... Sempre desligando da tomada, para trocar e retrocar as peças e depois de tantas tentativas, não sei mais o q fazer!! Por favor amigos, me ajudemmmm...
  10. Então amigos, Ontem comprei um Gabimete CM 310 que já veio com uma Fan de 120mm mod R4-C2R-12AC-GP e mais uma fan CM R4-L2R-20CR-GP. Desmontei o PC todo e montei no Gabinete Cooler Master... O detalhe é que ontem não testei, pois fui terminar por volta das 23:30hr e o sono já não me deixava prosseguir... heheh!! Hj vou testar no novo gabinete e fans. Persistindo ou não o problema hj mais a noite, posto os resultados... Vou aproveitar a sugestão do amigo Oton_Jr, e testarei a memoria com memtest86-3.5. Se for memória dos males o menor... Mas de qquer forma, era necessário trocar o gabinete dele, pois estava turo muito apertado, sem ventilação e os cabos todos juntos!! Paguei R$ 157,00 no Gabinete e R$ 30,00 na Fan, na loja Terabyteshop.com.br aqui de Curitiba, fiz o pedido via telefone e em 2hr me entregaram... muito rápido! É isso meus amigos agradeço muito a ajuda e logo mais nos falamos. Abraço.
  11. Boa tarde amigos, Aproveitando o tópico... Estou encontrando problemas com o pc do meu irmão... Esse final de semana ele compreu uma Zotac GTS 250 1gb DDR3 e uma fonte Cooler Master Extreme Plus 550W. De início o pc estava com uma fonte genérica e sem VGA... Mas montei ele com uma configuração de jogo, porém por partes, para não gastar demais de uma só vez... A configuração agora é a seguinte: MB Gigabyte GA-G31M-S2L; Proc. Intel Core2Duo E7500 2.93 Ghz; Kingston 2gb ddr2 800mhz; Vga Zotac GTS 250 1gb DDR3; HD 160gb Samsung Sata II; HD 500gb Samsung Sata II; Fonte Cooler Master Extreme Plus 550W; Gravador de DVD LG Sata II; Kit Gabinete Marca Barone; Monitor LCD LG 18,5” W1953T. Pelo que andei lendo, pode ser por muito aquecimento no cpu, pouca ventilação, pasta termica seca junto ao processador, mas ao certo não sei... Fonte creio que não seja, pois mesmo sabendo que não uma das melhores, tendo em vista Zalman, Corsair e OCZ, por ser Cooler Master e principalmente 550W reais, aguenta bem a configuração... Porém, não entendo por que jogando F.E.A.R ou Crisys o PC reinicia!! Será q a VGA está com problema ou é apenas a temperatura q está se elevando?? Normalmente utilizando o PC não reinicia, mas quando ligo o jogo, conto 15, 20 mim ele reinicia. Identifiquei os seguintes problemas durante o jogo Crisys com a tampa do gabinete aberta: - Temperatura da Zotac GTS 250 colocando a mão próximo, sente-se q está muito elevada; - Ruído emitido pela fonte, durante o jogo, que não ocorre quando o jogo não está ligado; As temperaturas são as seguintes: Antes de jogar: Temperaturas: Processador 25 °C (77 °F) CPU 1 / Núcleo 1 32 °C (90 °F) CPU 1 / Núcleo 2 37 °C (99 °F) Diodo GPU 47 °C (117 °F) SAMSUNG HD161GJ [ TRIAL VERSION ] SAMSUNG HD502HI [ TRIAL VERSION ] Durante o jogo: Temperaturas: Processador 39 °C (102 °F) CPU 1 / Núcleo 1 45 °C (113 °F) CPU 1 / Núcleo 2 42 °C (108 °F) Diodo GPU 61 °C (142 °F) SAMSUNG HD161GJ [ TRIAL VERSION ] SAMSUNG HD502HI [ TRIAL VERSION ] Pouco antes de reiniciar (Tela Azul): Temperaturas: Processador 41 °C (106 °F) CPU 1 / Núcleo 1 48 °C (118 °F) CPU 1 / Núcleo 2 44 °C (111 °F) Diodo GPU 63 °C (145 °F) SAMSUNG HD161GJ [ TRIAL VERSION ] SAMSUNG HD502HI [ TRIAL VERSION ] Espero que com essas informações, vocês possam me ajudar. Abraço a todos.
  12. Então lhccamargo, baixei o HWmonitor e vou fazer o teste hj... Devo pegar as temperaturas da mesma forma que coloquei acima né?? Mais uma coisa... você achamesmo q pode ser outra coisa, ao invés de somente super aquecimento?? Estou comprando Um Gab CM 310 mais 3 fans, pois nele já vem uma... você acha q não resolverá o problema?? Eu achei esquisito o ruído q ouvi vindo da fonte, será q a fonte tá com problema?? Caramba q problema xarope meu... Heheh Aguardo retorno. Abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×