Ir ao conteúdo
  • Cadastre-se

tatianebes

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre tatianebes

  • Data de Nascimento 15-02-1980 (38 anos)

Informações gerais

  • Cidade e Estado
    Matão São Paulo
  • Sexo
    Feminino
  1. Oi pessoal, preciso de ajuda... Comprei uma esteira Athletic 430ee usada (ano 2015), ela esta trabalhando até que bem e todas as funções estão funcionando , mas mesmo trocando as pilhas e colocando outras duas novinhas o relógio esta atrasando. O que pode ser???
  2. tatianebes

    xperia p

    Comprei um Xperia P e gostaria de saber qual é a melhor forma de armazenamento? Instalo todos os meus apps e jogos no telefone ou no SD?
  3. Boa tarde, Não consigo colocar minha impressora em rede. Tenho em uma sala dois pontos de rede em uma tomada, ambos funcionando perfeitamente, em um tem um pc com xp conectado e em outro eu conectei a impressora. Em outra sala eu tenho dois pcs com xp conectados também na rede. fui no painel da impressora e configurei o TCP/IP como static: 192.168.0.100 255.255.255.0 192.168.0.1 Porém quando vou usar o cd de instalação da impressora nos pcs, usando a configuração típica de rede, o software não acha a impressora. Já fiz uma busca pela rede, já procurei pelo IP, mas o software não vizualiza a impressora, e quando eu procuro pelo ip ele diz que não foi identificado. Alguém pode me ajudar. Obrigada
  4. Bom dia, Estou com o seguinte problema: Meu PC com XP não estava inicializando, nem por modo de segurança, e resolvi recuperar os dados pelo sistema de recuperação do windows. Coloquei o CD do XP apertei R e no prompt de comando digitei chkdsk /r. Tudo voltou a funcionar normalmente, porém depois de 2 dias o windows não iniciou novamente? Vou formatar ele agora e instalar o XP, será que só isso vai adiantar??? Já passei o antivirus no PC, e ele não encontra nada. Alguém me ajude por favor. Bjs
  5. Olá Pessoal! Estou postando pela primeira vez, pois preciso de uma ajuda urgente... Desenvolvi um aplicativo e preciso que a imagem de um botão mude quando o mouse passar por ele. o código seria assim (só um exemplo) -------------------------------------------------------------------- Private Sub CmdCadastro_MouseMove( não me lembro agora) MDIPrincipal.CmdCadastro.Picture = LoadPicture (" C: etc...") End Sub --------------------------------------------------------------------- Mas não acontece nada no botão. Qual seria o código para que quando o mouse estivesse sobre o botão uma nova imagem aparecesse e quando o mouse saisse de cima do botão a imagem original retornasse? Agradeço desde já. (Desculpe se postei em lugar errado, estou começando agora)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×