Ir ao conteúdo
  • Cadastre-se

Daniel Bribo

Membro Júnior
  • Total de itens

    10
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Daniel Bribo

  • Data de Nascimento 11/02/1982 (39 anos)

Informações gerais

  • Cidade e Estado
    Fortaleza
  1. Olá amigo, Sobre o "memtest" eu não sei como se passa... Sobre o Corel, eu ja utilizava aqui a versão X5 sem problema algum. Alias, aqui eu sempre utilizei corel, photoshop, adobe flash, sony vegas, dentre vários programas de animação 3d com os quais trabalho e nunca tive problema, mesmo utilizando um core 2 duo 2.93. . Rapaz isso ta enchendo meu saco!! Aconteceu ontem a tarde, aconteceu agora de manhã..... Eu não sei o que pode ser.... Preciso muito de ajuda!! Queria ver se eu mesmo conseguirira resolver isso antes de chamar um técnico. Preciso muito de ajuda!!! Aconteceu ontem a ta
  2. Bom dia pessoal, to com o problemão aqui e gostaria da ajuda dos meus amigos do forum. Instalei ha uns 2 meses o Windows 7 64bits e como trabalho com artes gráfica tive de instalar novamente uma série de programas que uso com frequencia. O W7 veio funcionando bacana até que de umas semanas pra cá vem acontecendo um problema que está me aborrecendo muito, pois acontece de repente, sem nenhum aviso ou apresentar algum sintoma, e o unico remédio é reiniciar a máquina. Simplesmente, enquanto estou trabalhando, o monitor apresenta rapidamente uma tela branca por uns 3 segundos e desliga, o pc pe
  3. tenho um note e um pc, ambos windows 7, que não estão em rede e pretendo ligá-los em uma impressora epson; Minha ideia foi montar um pequeno sistema usb pra interconectar todo mundo: 1 hub-usb pra receber todo mundo e ligar com a impressora); 2 extensores usb macho-macho (para inter as máquinas ao hub); 1 adaptador fêmea-fêmea (interligar impressora ao hub-usb). Não deu certo, a impressora não foi reconhecida pela "rede". Claro que foi tudo imaginado por mim mesmo, não consultei nenhum técnico antes, por isso gostaria de saber se a ligação que fiz me permite s instalaçaõ da impressora ou
  4. Fala chapa! Não... essa instalação do W7 é recente e por isso não criei nenhum ponto de restauração. obrigado.
  5. Ola pessoal tudo beleza? meu windows 7 tá com um problema e vou tentar ser resumido no assunto. Ha uma semana desliguei o Microsoft Security Essentials para instalar um game. Depois disso o MSE não voltou mais a funcionar, ficava acusando erro de firewall. O firewall por sua vez não voltou mais a funcionar também. Intrigado com a situação desinstalei o MSE e instalei novamente. Aí veio a primeira bronca: Após a instalação do MSE, pediu p/ reiniciar o windows, sendo que toda vez que terminava de carregar a área de trabalho surgia um alerta informando um erro critico no Windows e que o pc i
  6. pessoal, vou ressucitar o tópico, eu to com esse mesmo problema, mas foi depois que eu tentei instalar e desinstalar um tema bricopack CrystalXp, tanto no pc do meu trabalho como no de casa, ambos Windows XP SP3, praticamente a mesma máquina (obviamente testei no do trampo primeiro pra ver se dava bronca rsrsrs). So que la deu tudo certo, aqui no meu pc de casa deu bronca. . O primeiro problema que deu foi quando eu tentei remover o tema. Removeu, mas quando pediu pra reiniciar ai não saiu mais do canto, o computador funcionava tudo porém não desligava mais e nem reiniciava - nem pelo ctrl+a
  7. Acredito que isto seja a sensibilidade da própria mesa. Ainda não testei mas talvez diminuindo a sensibilidade funcione pois, curiosamente, reparem que o cursor so treme quando aproximamos a nossa mão da mesa (o mouse ou a pen somente, em cima da mesa sozinha não treme, quando aproximamos a mão, sim).
  8. Oi pessoal tudo bem? Tenho uns problemas críticos na minha gravadora Sony AW-Q170A, comprada junto com o computador, ha uns 3 anos. Foi difícil achar as descrições no site do fabricante, mas um software que testa gravadoras que eu rodei aqui no pc diz que ela lê e grava midia dual-layer, porém nunca reconheceu nenhuma. Inclusive eu queria passar uns jogos enormes pra dvd, comprei 3 midias dual-layer e quando fui gravar, nada. testei inumeros programas mas nada resolveu. Também ja aconteceu umas 2 ou 3 vezes, de eu gravar um dvd comum nela normalmente, processo concluído e tudo mais, posterio
  9. estou com o mesmo problema com uma cte-450... alguém nos ajude PF!!
  10. Turma é o seguinte, encontrei inumeros tópicos antigos aqui com o mesmo problema que o meu, porém quase nenhum foi resolvido, e os raros resolvidos eu não obtive o mesmo resultado. Por isso perdoem ai eu criar mais um tópico. Bom, ha alguns dias eu tentei instalar por emulação o Adobe Flash CS4 (.iso) e no momento que vai iniciar a instalação no HD, pede pra inserir o cd de instalação do programa. Mesmo descompactando a ISO pro HD e rodando o setup novamente ocorreu o mesmo problema... Recentemente peguei com um amigo o pacote de instalação Adobe CS3 Master Collection, e tentei instalar o f

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!