Ir ao conteúdo
  • Cadastre-se

aroldo martins

Membro Pleno
  • Total de itens

    20
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre aroldo martins

  • Data de Nascimento 06/07/1938 (82 anos)

Informações gerais

  • Cidade e Estado
    sâo paulo sp
  1. LeonardoF.S : A lâmpada é incandescente, ou uma resistecia para controle de temperatura.
  2. cabteixeira, estou controlando sòmente uma lampada de 200W. Tenho TRIAC TIC226, DIAC de 30V, potenciometro ?,resistor R1 e R2 ? capacitores C1 e C2 Aroldo .
  3. Faller, assim como você orientou o XANOK em 08/04/2009 para o calculo dos capacitores; Gostaria,se possivel, que você me orientasse como calcular os capacitores e resistores de um circuito para controle de luminosidade de uma lampada de 200W em 110VCA. como tenho menos de 2A, oTIC226 serve, pois é para 8A. O disparo requer 15V,então um DIAC de 30V serve ; porém tenho C1,C2, R1,R2,e um potenciometro P1. OBRIGADO: SAUDAÇOES , AROLDO
  4. CABTEIXEIRA: Como dimencionar os componentes para o circuito acima, e no caso da alimentação for 110VA. Se puderes me orientar,ficarei muito grato. Saudações, AROLDO.
  5. Mulder Fox: Não abusando da tua colaboração,gostaria que me ajudasse mais uma vez. O circuito abaixo,controla a temperatura ,mantendo-a em 37,5 a 38ºC. O CI , não consegui identifica-lo, pois esta raspado. Você poderia me indicar um CI que poderia funcionar. Obrigado. Saudações: Aroldo
  6. Mulder Fox: Ainda com relação ao circuito que enviei à voce no dia 24/05/2010; fiz a tua sugestão e funcionou, porém não consegui simular os tempos. Nesse circuito quais componentes regulam os 3 segundos e quais regulam de duas em duas horas. Gostaria muito da tua ajuda. Saudações: AROLDO
  7. Mulder Fox: O circuito que enviei à voce no dia 24/05/2010, voce afirmou que é feito para CI 555. Tenho um CIRCUIT MAKER para simulação. Omanual afirma,que pode simular circuitos Analogicos, Digitais e mixtos. Não consigo simular o circuito p/o CI555. Todas as tentativas que fiz para alimentar o transformador, não deu certo. No comando da simulação, vem o aviso:"No SOURCE especifield for AC analysis." Se puderes me ajudar, indicando qual tipo de "SOURCE" usarei; ficarei muito grato. Saudações: AROLDO
  8. Mulder Fox: Obrigado pela orientação a respeito do circuito. Gostaria de mais uma orientação: Existe CIs com 4 portas inversoras ,4 portas E e 1 OR ? Todas em um unico CI. Qual ? Saudações, AROLDO
  9. Mulder Fox: O circuito da chocadeira funcionou perfeitamente no tempo de 3 horas,na tua versão. Na do SOSCHIP não funcionou em nem uma das temporizações. Gostaria que você ou o SOSCHIP me ajudem. Gostaria que me ajudes quanto ao cicuito abaixo: Consegui identificar todos seus componentes,menos o CI, pois rasparam a identificação;a qual parece ser CI 24C,pois só aparece o 2 e metade do que parece ser um 4 e metade de C. Temporização: A cada 2 horas liga o relé durante 3 segundos continuamente. O CI 555 não serveria? ou qual poderia ser usado?. Saudações, AROLDO
  10. Prezado delay: O circuito que esta no link, http www. electronica-pt.com/index....t/view/252/43/; voce afirmou que ja montou varias vezes e funcionou bem. O que eu montei a lampada fica acesa direto. Como é a temporização? Pois mesmo girando o ponteciometro,não cosegui alteração. Eu gostaria que a cada duas horas alampada acendece durante cinco segundos. Veja se consegue me ajudar. Saudaões AROLDO.
  11. A migo faller: Caso alimentassemos o circuito com 110v, e trocassemos os resitores para 5K e 500 homs. O problema não estaria resolvido? Por favor, comente a situação. Saudações: AROLDO MARTINS
  12. Prezado deley: Obrigado por opinar sobre o circuito; realmente o triac esta em curto, estou substituindo-o. Aproveitando a oportunidade, qual a watagem de R1 que vocêusou? A que eu estava usando era 1/8 w. Estou querendo mudar para 1,6 w. No circuito não indica SAUDAÇÕES: AROLDO
  13. Mulder Fox: Peço tua ajuda mais uma vez. Gostaria que você analizace o Circuito Temporizador 24 horas que esta no link abaixo. www.electronica-pt.com/index.php/content/view/252/43/ Conforme o esquema Eu acho que poderia ser ligado em 110v ca, e foi onde liguei,porém Eu montei o circuito, e acontece o seguinte: Sem ligar o Push Button, e sem a carga, o R1 ligado ao Gate, esta queimando. Onde esta o problema? Não pode ser ligado em 110 v,ou este circuito não funciona. Eu quero testa-lo para ver como é esta temporização. Tentei contatar a origem, mas não tive resposta. SAUDAÇÕES: AR
  14. Mulder Fox: Parabens mais uma vez, tudo o que voce relatou ocorreu, tal e qual;oportunamente vou testar o tempo de 3 horas, e a outra opção que o soschip sujeriu. Darei retorno. Saudações: AROLDO
  15. Mulder Fox : Parabens pela Tua abilidade, realmente tinha os 4 erros que você apontou. Ja os corrigi, porém os tempos nãocorrespondem ao esperado; veja o que esta acontecendo: Com C1 de10uF eletrolitico não polarizado,acontece o seguinte:Se R3 está todo à esquerda O LED verde fica aceso 2 seg. e apagado 2seg.; isto é uma frequencia de uma piscada a cada 2 seg., e o amarelo 17 seg. aceso e 17 seg. apagado. Se R3 esta todo à direita, o verde acende durante 15 seg. e fica apagado durante 15seg., e o amarelo 67 seg. aceso e 67 seg. apagado. porém a lampada não acende, isto é o relé não liga.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!