Ir ao conteúdo
  • Cadastre-se

danielmofaria

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre danielmofaria

  • Data de Nascimento 26/06/1989 (31 anos)

Informações gerais

  • Cidade e Estado
    niterói
  1. Vou tentar, caso não consiga posto aqui... Mais antes com o Xp entrava normal, só esta acontecendo o 7 mesmo. Fiz o procedimento, restaurei as configs originais e nada, continua demorando uns 12 minutos para entrar na página Welcome. Ai funciona tudo perfeitamente bem. Não sei o que pode ser :@ Eu estava olhando os hards e esse dispositivo(Intel® G33/G31 Express Chipset Family) está com a seguinte mensagem: O Windows interrompeu este dispositivo porque encontrou problemas. (Código 43) Será que pode ser esse o problema ? Bom, depois de muito quebrar a cabeça a ficar chateado com esse win
  2. Olá amigos. Estou com um problema muito xato no meu pc... Eu instalei nele o windows 7... Está demorando cerca de 13 minutos para o windows iniciar, primeiro aparece a tela de inicialização do 7, depois a tela fica preta, como se tivesse sem sinal de vídeo...Mais o monitor permanece com a led azul, ou seja, está recebendo vídeo sim. Eu já instalei o driver da minha placa de video para w7, que baixei no site do fabricante... A formatação do HD foi feita no momento da instalação. Depois que demora esses 13 minutos, em média, para carregar... O W7 funciona perfeitamente...Rodo varios aplicati

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!