Ir ao conteúdo
  • Cadastre-se

kiranary

Membro Pleno
  • Total de itens

    39
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre kiranary

  • Data de Nascimento 05/02/1991 (30 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Olá pessoal, meu vizinho me deu uma placa de video e por ser melhor do q a minha estou querendo concerta-la, porém ela não liga quando eu conecto os dois encaixes de energia ele não da video porém quando eu coloco somente um ela liga e fica dando alerta de q falta energia (não importa qual dos dois encaixes de energia eu coloque se for somente um ele liga e avisa) ai quando eu coloco o segundo a placa não funciona o video n aparece. minha fonte é de 500W obs: ela esquenta muuuito quando eu conecto as duas entradas de energia PCI-E
  2. caras eu acho que é a leitura mesmo "RENATO TECH" pois meu processador é novo eo cooler tb (o dissipador é enorme) 1º eu tinha acabado de jogar um jogo pesadão para testar o processador por isso os 30ºC 2º Sempre que eu ligo o pc já mostra essa temperatura de 85ºC não abaixa nem aumenta "ORIOLE" Eu dei uma olhada nos coolers e eles estão na ordem certa '-' mas foi na sorte nem tinha prestado atenção quando instalei os coolers valeu a dica. valeu para todo mundo ae! problema resolvido baixei um programa melhor para ver a temperatura "CPU-Z" e está tudo OK!
  3. Olá galera, recentemente comprei um processador novo, porém umns dias depois minha placa de video onboard comessou a esquentar pakas (persebi isso porque o cooler do meu processador comessou a girar com muita força e esta fazendo um barulhão agora, quando o pc inicia o cooler fica de boa até parece que esta desligado porém uns minutos depois que é quando minha PV Onboard comessa a esquentar o cooler endoida a girar com tudo) , eo mais interessante é que eu não estou usando a onboard eu uso uma Nvidia pci-e. da uma olhada ai na foto: Hardware: Placa mãe: M4N68T-M LE NVIDIA GeForce 6150/610
  4. Eae pessoal troquei modem (de novo) troquei os cabos troquei a placa de rede e restaurei o windows, agora a net ta de boa. O problema estava no modem que é o modelo THOMSON, ele não pode ficar roteado, fizemos o teste com esse modelo e foi isso que deu nos três modens thomson da telefonica, agora ta pegando tudo beleza, so troquei a placa de rede e o cabo de rede por preucação. Brigadão a vocês!!!! se alguem puder fechar o post para que outros que tenham o mesmo problema possam ler esse poste, eu agradeceria muito
  5. recebi o modem novo porém não funcionou continuo co o mesmo problema, ja fizemos uma geral no hartdware do meu pc e nos drivers, vou tenta restaurar o windows e ver no que da.... depois mando se funcionou ou não
  6. meu colega olhou aqui (ele é tecnico não formado) e disse que talvez seja o meu modem pois eu estava usando uma fonte de 12V e o modem é de 5V --' ja pedi um modem novo para telefonica, quando o modem chegar vou testar e postar se funcionou, dai agente fecha o post valeu pelo help ai galera! Quanto aos 50 mango eu acho caro pois o cara cobra so para vir aqui em casa para ele olhar o problema tem que ter mais money e para ele resolver tem que colocar mais money ainda ou seja: money visita+money olhar problema+ money resolver problema= duro iqual pão de padaria após 3 dias
  7. valeu rebello fui mais a fundo e descobri que não é somente esses programas que não entrar mas sim todo o windows o update não entra nem os joguinhos do windows entra nem mesmo o gadget que mostra o clima (meu favorito) não encontra a internet, porém sequi o conselho que vocês dois me deram para ligar para o serviço telefonico e eles pediram para eu chamar um técnico licenciado para ver o problema, nem sei se isso é certo. eo pior é que eu sei que so a visita de um técnico licenciado sai uns 50 mango ç.ç vocês não teriam mais alguma ideia? Obs: o oraculo me abandonou....
  8. Oi pessoal, depois de muito pesquisar e não resolver nada resolvi incomodar vocês (desculpem por isso) é que ja faz três dias que minha internet esta estranha, no domingo eu estava jogando online normalmente porém quando fui jogar de novo da terça feira os jogos ja não estavam mais achando o servidor, tipo meu final fantasy 14 não entra, o cabal online sempre da que não foi encontrado o servidor eo Grand Chase do meu irmão até carrega as update porém não carrega aqueles anuncios do launcher e da erro quando clica em iniciar, a agora enquanto estava escrevendo meu adobe flash pedio para sr atua
  9. é necessario ter algum curso especifico na area? tenho muita experiência no campo da informática (software e hardware) porém so possuo cursos básicos e estou a procura de um emprego com melhor remuneração na area para poder continuar meus estudos . sera que posso me candidatar para a vaga?
  10. Oi! ja descobri para que serve esses cabos, eles são para audio HD da placa RESOLVIDO
  11. ae pessoal desculpa por demorar a postar, fiz varios tipos de teste com outras memôrias rams mas o problema continuou creio que a placa-mãe ja era então comprei um adaptador de rede usb acho que se chama rj45 to usando as rams normalmente agora porém as entradas pci pararam de funcionar. AGRADEÇO AO PESSOAL DO CLUB infelizmente AINDA TENHO POUCO CONHECIMENTO PARA CONTRIBUIR MAS BREVE ESTAREI AJUDANDO O PESSOAL TAMBÉM. Problema "resolvido" te+
  12. Olá gente estou com outro problema ae se vocês puderem me ajudar ficarei grato, meu primo comprou um pc novo pelo mercado livre porém quando chagou aqui ao ligarmos a bios alegou hora e data errados, tentei mudar porém sempre que tentamos mudar o horario a bios retorna a data e horario que veio >>>14h<<<<>>>02/12/2099<<< não consequimos mudar nem no windows nem na bios, ja tentamos trocar bateria, resetar bios e atualizar porém não mudou em nada, o vendedor do ML falou para agente tentar contato com a ASUS, mas achei melhor tentar com vocês primeiro con
  13. tipo cara eu coloquei somente as memorias antigas e estão pegando bem agora, mas com as novas não pega a placa de rede... sera problema nas memorias? são duas de 2gb da positivo.. usadas por uns meses dai meu colega comprou outras mais potentes e me vendeu essas vou fazer uma pergunta muito... como posso dizer... uma pergunta que mostra como eu sou leigo no assunto porém me interesso muito. Se eu não instalar os drivers da minha placa mãe é capaz dela não reconhecer as minhas memórias ram? ja devolvi os 4gb que tinha comprado do meu colega porém eu fiz a cagada de re-instalar meu windows ach
  14. Oi pessoal sou eu de novo tentando colocar uma duvida aqui, ja postei varios outros assunto que não achei pelo site mas o admin apago:o Bom vou tenta de novo porém outro problema. seguinte galera depois que caio um raio aqui em casa minha placa mçae ficol doida, minha entrada de rede não funciona mais, comprei uma placa de rede nova e 4Gb de ram porém quando eu coloco a ram a placa de rede não funciona quando eu tiro a ram a placa de rede funciora, porém a placa aquenta até 8Gb e antes do raio eu ja tinha 4gb ou seja deveria poder usar os 8gb avontade:( o que poderia ser e o que posso fazer
  15. era isso mesmo --' o bit torrent tava dano pal nos gadgets valeu a ajuda de todo mundo ae =D

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!