Ir ao conteúdo
  • Cadastre-se

fsouzabh

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre fsouzabh

  • Data de Nascimento 10/09/1980 (40 anos)

Informações gerais

  • Cidade e Estado
    Belo Horizonte, MG
  1. Você mandou DESATIVAR antes de desinstalar? Tente fazer isso no modo de segurança. Se não der certo, o cd de instalação do windows que você tem, se for o SP2, tem como você mandar reparar a instalação. É só mandar fazer o processo normal de instalação, quando chegar na tela que ele diz que tem um sistema windows instalado, você pressione a tecla "R" e ele vai reparar essa instalação. Seria uma tentativa. Aguardo resposta!
  2. Olá Fred, tente fazer o seguinte: 1-Abra o Gerenciador de Dispositivos (Painel de Controle / Sistema / Hardware / Gerenciador de Dispositivos) 2-Abra a aba "Dispositivos do Sistema" 3-Desative o "Driver de Barramento Microsoft UAA para High Definition Audio" (É só apertar o botão direito do mouse e selecionar DESATIVAR) 4-Desinstale o "Driver de Barramento Microsoft UAA para High Definition Audio" (É só apertar o botão direito do mouse e selecionar DESINSTALAR) 5-Instale normalmente o driver sem erros no final. Responda o que deu!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!