Ir ao conteúdo
  • Cadastre-se

Hatsune Miku

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Hatsune Miku

  • Data de Nascimento 03/03/1984 (37 anos)

Informações gerais

  • Cidade e Estado
    MS/CG
  1. Desculpa a demora. ^^ Eu sei colocar a fonte, o problema era o monitor que nao dava sinal.. E eu ja consegui arrumar. O prob era meu adaptador pci-ex do monitor que estava com defeito, não era nada grave, a placa esta boa. Tenho um monitor lcd 19 aoc e ele não tem o cabo que vai do monitor na placa de video, então eu tinha comprado um adaptador e estava com defeito, agora eu troquei o cabo e agora a placa esta funcionando corretamente. Só o problema do cooler dela. [vide = Anexo] A placa esquenta muito. ^^ Estou procurando um cooler aqui em mato grosso do sul mas ta difícil. xd E com
  2. troquei a fonte por uma ocz 5002 porém nao consegui arrumar ainda, vou levar o pc no tecnico... Não queria gastar 50 reais pro tecnico colocar mas...
  3. Ola amigo. Vou tentar mudar esta fonte por que ela é generica e não chega aos 600w reais que supostamente eles falam que chega, vou pegar uma ocz de 500w e retorno aqui. Obrigado,
  4. hum, quando eu conecto a offboard o monitor nao liga, fica tudo escuro como se estivesse desligado. Vou ver se tem como habilitar a offboard antes de inserir a 9800gt. Obrigado ^^ ____________________ Não consegui. Essa é a minha placa... Reparando que ela nao tem a entrada pci-e de 6pinos.... http://www.processtec.com.br/lojas/00000503/prod/1534018_det.jpg http://img1.mlapps.com/jm/img?s=MLB&f=116194862_2234.jpg Não entendo nada sobre isso, mas acho que eu estou fazendo algo errado aqui, o cooler da placa funciona normalmente. Mas o monitor nao da sinal de vida, significando que
  5. Recentemente comprei uma 9800gt 1gb ddr3. O cara la testou ela e estava funcionando. Quando fui fazer um teste aqui o monitor simplesmente não ligou. \o/ Minha config é a seguinte Processador E2180 Placa mãe PW-945GCX uma fonte mixuruca C3-Tech 600w Reais Dsa5060v. Windows xp sp1 A minha placa onboard é uma Intel® 82945G Express Chipset Family (224 MB) Pode tar dando conflito com a 9800gt... mas eu nao sei o que fazer.. Eu ja tentei resetar a bios, retirei a bateria e nada dela funcionar.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!