Ir ao conteúdo
  • Cadastre-se

simio

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre simio

  • Data de Nascimento 11/07/1962 (58 anos)

Informações gerais

  • Cidade e Estado
    Ceará
  1. Já testei com outra Fonte e outro aterramento, continua com o mesmo problema. As vezes ele abre pelo "modo seguro" e funciona normalmente por tempo indeterminado, mas se for desligado ele retorna com o mesmo problema.:confused:
  2. O PC estava desligando sozinho então eu Formatei o PC e instalei o XP Service Pack 3 ele ficou funcionado durante umas 3 horas quando desliguei e liguei novamente ele ficou deligando sozinho do mesma forma que estava antes. Já troquei a bateria (pastilha), testei o HD em outro PC, testei a memória, limpei o cooler e o dissipador, limpei o Processador, troquei a pasta térmica, desconectei e conectei tudo mas o problema continua. Colocando o cd de instalação ele vai normal faço todo processo de instalação, permanece ligado durante todo tempo mas se desligar ele não liga mais. (Placa Mãe ECS 6100

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!