Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Alvacir Boni

Membros Plenos
  • Total de itens

    42
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Alvacir Boni

  • Data de Nascimento 15-05-1968 (50 anos)

Informações gerais

  • Cidade e Estado
    iRAÍ rs
  1. Pessoal preciso de uma ajuda URGENTE, tenho um HD Externo da Adata Classic CH91, ele vinha dando problema (Aparentemente de Cabo) não reconhecia... custava para abrir sempre tinha que ligar umas duas vezes para funcinar, mais de repente ele resolveu parar de vez, e agora ele pede para formatar... tenho ali dentro varias coisas inclusive muitas fotos minha e de minha familia, já tentei usar o programa ACtive@fire Recovery mais ele recuperou tudo em um so arquivo titulado em DIMM 001, e agora não consigo abri-lo, como posso fazer para recuperar esse HD ou como posso fazer para ler e repartir esse arquivo que ele recuperou, espero que alguem possa me dar uma Luz.
  2. Amigos to com um probleminha na minha placa de som, minha placa de audio é Realtek ALC662 @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1] PCI , baixei o driver Realtek High Definition Audio , mas sempre que reinicio o meu PC não vem nenhum Driver de som, o que pode ser? Problema na minha placa ou no Driver?
  3. Amigo e você sabe qual usar que seja fácil e gratis de preferência?? nero e meio complicado de mexer e pago!!
  4. Amigos estou com um probleminha, eu uso para converter show de musicas(avi) para DVD, assim poder assistir nos aparelhos de DVDs, uso para isso, o ConvertXT/DVD 4.0.12.327 , mas sempre que eu converto o show le não separa por musica por exemplo, sempre por minutos pre programado, no meu caso a cada 5 min. ele faz um capitulo, tem como fazer ele separar por musicas?? o que eu devo fazer?? Grato BONI
  5. Amigos to com um probleminha, estou tentando compartilhar minha net, da Oi Rs, mais tem um problema, vou explicar... tenho em casa um Modem Dsl 500G e um Router DI 524/150 Wireless, e comprei´um Router DIR 600 pra casa de meu vizinho, instalação, em casa continua o mesmo, entrada do cabo da rede no MODEM >>>> Router via cabo (entrada da WAN) meu PC via cabo, e meu notebook Wireless, para meu vizinho eu cabeei(mais de 30Mts) entrada internet do Router DIr 600 só que la não tem jeito de funka, nem wirreles e muito menos cabeado. já tentei fazer o procedimento recomendado só que não deu sucesso. Alguem tem alguma solução????? BONI
  6. Amigo Igor sei, já tentei desse jeito tbém so que o problema é outro, tentanto copiar o DVD para um Pen, assim poder tentar dar o Boot atraves do Pen, descobri que meu PC não le uma pasta, e a principal, Pasta "Install", pro meu PC ele é um arquivo desconhecido, chamado de "Arquivo WIM", pesquisei na Net, e baixei um programa o 7-zip, tentei descompacata-lo, mais ele tem mais de 20Gb, acho que é por isso que ele não da o boot. Se você tem alguma solução pra isso agradeço. Abraços Boni
  7. Baixei o seriado "Sitio do Pica pau Amarelo - Reinações de narizinho", ele vem em varias partes, e estou tentando converte-lo para DVD, antes eu usava o WinAvi, só que tava dando umas travadinhas, baixei entaõ o ConvertXtoDVD 4, tava tudo beleza, mais para esse seriado ele ta dando um problema no "audio", ele sai fora de sincronia, conforme muda de capitudo, e depois volta, umas partes fica com o audio em atraso, tem alguma solução para isso?? qual programa devo baixar que é melhor?? PS no PC o filme roda legal!!. Abraços a todos BONI
  8. Amigos acho que encontrei o Problema, tentanto copiar o DVD para um Pen, assim poder tentar dar o Boot atraves do Pen, descobri que meu PC não le uma pasta, e a principal, Pasta "Install", pro meu PC ele é um arquivo desconhecido, chamado de "Arquivo WIM", pesquisei na Net, e baixei um programa o 7-zip, tentei descompacata-lo, mais ele tem mais de 20Gb, alguem tem por acaso uma solução. Boni
  9. Mated, sim ele não dá o Boot, roda o DVD e tudo, mais não executa,
  10. Pessoal espero que alguem me ajude, Não estou conseguindo formatar minha Máquina - Processador AMD Sempron LE-1100, Placa Mãe Gigabyte GA-M61SME-S2L, Estou formatando com um CD Windows7, mais ele não chama o BOOT no CD, queria saber onde eu posso conseguir Passo a passo, como programar a placa mãe para fazer o BOOT no CD, porque acho que o problema é lá, pois ja efetuei a formatação nesta mesma maquina e deu tudo certo. Espero que alguem pode me ajudar. Já tentei de tudo na reinicialização, quando dou um F12, lá tá marcado um sinal de + no HEART DISK, E NÃO CONSIGO mudar, dou enter no CD Rom mais ele não obedece, o compudador reinicia mais não da o Boot, BONI
  11. :confused:Aí pessoal ninguém pra me dar uma mão. BONI(_(
  12. Venho de novo pedir ajuda. como sou um pouco leigo neste assunto peço paciencia. :confused:Primeiramente tenho a ADSL da Oi RS 1mb, meu PC é um Semprom sistema oparcional Windows XP sp3, trabalho com um modem D'Link DSl-500G Generation IV e mais um Tbém da D'Link Roteador 150 Wireless DI-524, alem do meu PC que esta via cabo tenho mais um Not Wireless em casa, e compartilho com mais um Not via Wireless, e mais um PC via Cabo a uns 50Mt de distancia, estou tentando abrir as portas do roteador e não consigo, mandei uma email pra D'Link e eles me passaram um esquema mais eu ja esbarro no primeiro item, quando vou abrir o router no internet http://192.168.0.1 ele pede o nome do usuario e senha, mais eu coloco lá o admin e ele não entra!!! e no email deles tbém fala em por o modem em Bridgen e configurar uma DMZ, o que quer dizer isso e o que eu devo fazer para faze-lo, meu motivo de abrir as portar é porque não consigo ter um ID alto no emule e tbém meus dow estão baixos. Espero ter sido claro e aguardo respostas. Grato BONI

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×