Ir ao conteúdo
  • Cadastre-se

Vilden

Membro Pleno
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

6

Sobre Vilden

  • Data de Nascimento 05/01/1990 (30 anos)

Informações gerais

  • Cidade e Estado
    Campos
  1. @devair1010 é um programa que abre outro.. porém na hora de fazer os checks com o cauth.me ele da esse problema.. funcionou por 2 meses.. e do nada, sem nenhuma modificação por nossa parte começou a aparecer isso
  2. Pessoal, alguém pode tentar me ajudar? O loader funcionava 1000% mas do nada começou a dar esse erro..
  3. Desculpem se nao estiver no local certo, nao achei um local especifico para minha duvida.. bom, meu computador está faltando alguma coisa que consiga mostrar os anuncios comuns da google.. aconteceu isso em outro computador mas eu resolvi baixando o adobe flash player.. já nesse que estou, nem o adobe da jeito.. nao aparece nenhum anuncio.. e pro que irei usar preciso que os anuncios apareçam.
  4. Monitora o uso da gpu, cpu, ram e mostra pra gente
  5. FONTE: Nao comprei a fonte, eu tinha ela jogada por aqui, pesquisando na internet ouvi dizer que a bluecase nao entregava nem 300 wats de potencia, ja a c3 tech entrega 470, sei que não é boa, mas se fosse a fonte o problema ela teria q me da alguma melhoria, correto? MONITOR: Uso uma tv antiga da cce 1360x768 como principal e uma aoc 1366x768 como secundaria A aoc aparenta uma qualidade de imagem muito superior.. mas por ser bem menor em polegadas, permaneço na cce. Ja a cce tem um problema no hdmi que por algum motivo a placa de video nao identifica bem ela.. deixando em 800x600,
  6. infelizmente nao foi totalmente resolvido, estava com uma fonte da bluecase que ouvi muita gente reclamando, troquei para uma c3tech que também não é boa, mas entrega mais wats do que a bluecase... Ainda estou com baixo uso de cpu/gpu e fps ocilando creio que é ma otimização do jogo...
  7. aproveitando o post, alguem sabe porque os videos no youtube em 720p hd ele fica tremulo?? Olha a mão do cara na foto:
  8. estou ciente da placa-mãe/fonte vou procurar sobre isso... Enquanto falei com vocês vi outro post e percebi que as configurações de energia no meu windows não estavam para desempenho, coloquei e liguei o gta de novo.. percebi que a gpu agora está esquentando mais.. ja bateu 74 graus e até agora nao teve queda. adicionado 29 minutos depois Aparentemente resolvido. Nao fazia ideia que essas funcoes do windows dariam algo haver kkkk tente colocar a energia em desempenho, aqui resolveu!
  9. Fonte: Bluecase Gamer 500w 80 plus bronze Placa: a320m-hd Estranho porque segundo o msi ta sobrando tanto o video quanto o processador kk
  10. Quedas em alguns momentos! Principalmente de noite e no deserto... Quando o jogo está em 60~80 fps o gpu sobe de uso pra 60~80%.. quando o fps cai e uso do gpu cai também. adicionado 1 minuto depois estou pensando em comprar o ryzen 7, a queda que você citou chega a ser abaixo dos 60 fps?
  11. Fala pessoal, estou com um problema, como na imagem mostra, meu fps está baixo e o uso da cpu/gpu estão normais, o que poderia ser? Video: RX 570 xfx oc Processador: ryzen 5 2400g Ram: 2x8gb Hyperx 2400mhz FPS: 33 Uso gpu: 30% - 62 graus Uso cpu: 38%
  12. @GabrielLV é um boy para Tibia, o nome é elfbot... Se me ajudar onde acho os atalhos no Reg já me ajuda
  13. Bom estou com um problema em um software, que os atalhos (Shift + F11) dele não estão funcionando no windows 10, porém, somente APÓS a atualização 1803 do W10 que isso ocorre. Algumas pessoas dizem que já acharam a solução, que seria algo relacionado ao registro do windows... Procurei bastante no regedit mas não encontro algo relacionado ao atalho do tal programa. Ja fiz o update do W10 para a versão após a 1803 e nao funciona, mas quando e faço o dowgrade volta a funcionar.
  14. A virtualização ja esta ativa na bios.. Vou tentar essa parte dos dois núcleos.. percebi q o pc fica travado quando aumento a ram.. dai deixo em 1800 flui tudo normal e o pc fica usavel. talvez se eu fizer o mesmo no núcleo de certo
  15. Configurar como silvesttre? mas uma coisa que percebi agora também é... no tibia eu usava directx e no bluestack opengl.. coloquei o tibia em opengl e percebi q esses gargalos deram uma boa melhorada.. adicionado 4 minutos depois É to rodando aqui, o bluestack com o free fire em jogo // tibia // um video de baixa qualidade e parou de da gargalo dps q coloquei ambos em opengl

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!