Ir ao conteúdo
  • Cadastre-se

patykam

Membros Plenos
  • Total de itens

    32
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre patykam

  • Data de Nascimento 08-02-1974 (44 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Bom dia pessoal! Preciso de uma ajuda: Tenho um HT da Sony modelo BDV-N990W que ao ligá-lo, fica travado em HDMI e não faz mais nada. Entrando em contato com algumas assistências, fui informada de que deu problema na placa principal e não valeria a pena consertar. Nesse caso, gostaria então de tentar aproveitar as caixas (5 caixas + 1 subwoofer) porque acredito que para venda, não terão nenhum valor. Alguém sabe como faço pra aproveitá-las? As caixas tem conectores da foto.
  2. Oi, desculpe a demora, só vi agora, não recebi aviso de mensagem do site. Eu dei aquele default das configurações na bios pra voltar as configurações de fábrica e aí deu certo.
  3. Consegui subir. Dei um reset no setup e consegui instalar o windows e tudo mais. Muito obrigado mesmo assim pela ajuda.
  4. Na bios aparece versão 3803. Tem como testar as memórias sem sistema instalado?
  5. Por favor, preciso de ajuda: Estou tentando instalar Windows pela primeira vez na minha máquina e não sobe de jeito nenhum, dá tela azul na instalação. Já tentei por pendrive, dvd e nada. Ora trava, ora vários erros de tela azul. A placa-mãe é uma asus prime a320m-k/br, ryzen 3 2200g, hyperx 8gb ddr4 2400mhz, ssd sandisk 120gb. Será que algum hardware está com defeito? Tem algo a ver? Já tentei de tudo e nada. Por favor, uma luz.
  6. Bom dia pessoal! Eu tô montando um PC e gostaria de saber se o processador AMD Ryzen 3 2200G tem suporte para virtualização. Não encontrei informações a respeito no site da AMD e nem em outros. Como vou trabalhar com máquinas virtuais HyperV e VMware, é imprescindível que tenha. Se não tiver, acho que seria uma boa então partir para o Core i3 8100 que eu vi que tem suporte a virtualização. Me ajudem! Obrigado!
  7. mas é muito ruim o desempenho do r3? mesmo pra trabalho em casa?
  8. Bom dia pessoal! Eu tô montando um PC e gostaria de saber se o processador AMD Ryzen 3 2200G tem suporte para virtualização. Não encontrei informações a respeito no site da AMD e nem em outros. Como vou trabalhar com máquinas virtuais HyperV e VMware, é imprescindível que tenha. Se não tiver, acho que seria uma boa então partir para o Core i3 8100 que eu vi que tem suporte a virtualização. Me ajudem! Obrigado!
  9. @felipecardoso9 Minha fonte é um Bluecase 500W modelo BLU 500 ATX. Sim, já é sata. Um de 500 GB Seagate e um SSD 120 GB Kingston. Não muito, menos de R$ 1800,00 acho que já dá pra montar. Não é pra jogos.
  10. Oi pessoal, tudo bem? Uma ajuda: Quero adquirir o processador AMD RYZEN 5 2400G chipset para trabalhar em casa, vou usar também para estudo, incluindo virtualização. Queria a dica de uma boa placa-mãe. Vi que esta serve para ele: https://www.pichau.com.br/hardware/placa-m-e/placa-m-e-asus-prime-b350m-e-socket-am4-chipset-amd-b350 Com um valor um pouco inferior, tem alguma outra boa? A memória teria que ser uma hyperx ou pode ser uma comum? Hoje eu tenho um Core 2Quad e quero aproveitar pelo menos a fonte (500W real), HD, DVD-RW no novo equipamento que vou montar.
  11. Eu usava e deu o mesmo problema. Por isso resetei e deixei o original. O servidor é um AD sem DHCP. O DHCP é o roteador da Vivo.
  12. @Fabio Aragao o que acontece é o seguinte, vou tentar explicar de uma forma clara: Temos um aparelho Vivo Fibra que faz a função do roteador também. De 2 semanas pra cá, não sei por qual motivo, sempre às segundas-feiras (de final de semana o servidor e todos os equipamentos, exceto o modem da Vivo, são desligados para serem re-ligados na segunda), o servidor e os computadores ficam sem acesso a internet e consequentemente, as máquinas também não enxergam o servidor. Para que voltem a funcionar a internet e os equipamentos sem enxerguem, preciso remover o IP do servidor que está configurado no DNS das máquinas e também no servidor. Só que quando faço isso, as máquinas perdem o acesso ao servidor e então preciso configurar um novo IP fixo com o DNS do servidor apontando para o IP do servidor e voltar com a configuração do IP do servidor nas máquinas também. Por conta disto, não sei onde está o erro pois isso só começou a acontecer há 2 semanas (estava há 6 meses sem dar problema). O IP do servidor da Vivo é um 192.168.15.XX, seria por causa dessa range o problema? Reconfigurei o DNS no servidor mas nada, continua com o mesmo problema.
  13. Oi pessoal, preciso de uma luz. Alguém tem a configuração certinha do DNS para Windows Server 2008 R2? Estou tendo problemas com a internet e o DNS do servidor e acho que a configuração está errada. Pesquisei no Google mas cada fonte acrescenta algo diferente. Alguém tem a configuração certinha por favor?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×