Ir ao conteúdo
  • Cadastre-se

RafaelLD

Membros Juniores
  • Total de itens

    17
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre RafaelLD

  • Data de Nascimento 14-11-1990 (27 anos)

Informações gerais

  • Cidade e Estado
    SC-Balneário Camboriú
  1. Fala galera! Tenho um imac 27" 2013 aqui que era do meu pai, modelo a1419. O HD dele e o monitor estragaram.. Peguei para mim, coloquei meu HD windows e um monitor alternativo. Rodou tudo direitinho, porém eu uso headset para jogos. Na saída HDMI que conectei ao meu monitor, saiu som normal. Porém fone de ouvido p2 reconhece no gerenciador de dispositivos e não sai som, e não estou conseguindo os drivers bluetooth para rodar meu fone nesta opção nele. Alguém manja se existe driver bluetooth para quem usa Windows no Mac? Sei que o que estou fazendo é loucura, mas como estava parado esse Mac estou reaproveitando por questão de ter um hardware muito forte!
  2. Comprei sexta feira o meu e ainda estou tentando descobrir se existe uma maneira de usar como telefone.. Só consigo usar para envio de SMS, fora isso não encontro opções!
  3. Galera! estou com um problema :S, coloquei uns aviões no meu fsx, ficaram muito bons! Mas um único problema: o painel de velocidade, altura, as informações do voô ficam pretas como se estivessem desligadas D:, alguem sabe o porque? OBS: Coloquei os mesmos mods no note e no pc e nos 2 ficaram o mesmo erro..
  4. Olá! Não sei se estou na área certa, se não estiver, desculpem. Tenho 1TB de HD, 2 partições. Ontem criei uma nova partição para fazer testes. Nessa partição coloquei um WinXP, na hora de ligar o PC, em vez de ir para a parte de escolher a partição que deseja, ele começou a dar um Erro de Disco, manda pressionar Alt+Ctrl+Del para resetar. Já resetei com o comando várias vezes, pelo botão reset.. Não deu. Coloquei novamente esse cd do WinXP, apaguei ele instalado na partição, sai do boot e continua dando Erro de Disco. Alguem já teve esse erro? Estou precisando muito do pc, se alguem aí souber, ajuda?
  5. Olá, comprei ontem uma máquina, ela tem 1tb de hd, 4gb ham, 1gb de placa de vídeo, muito boa, mas uma coisa não está legal.. Bem, como muitas máquinas, a minha veio com o Linux. Aí que tá o meu problema!! Tipo, quando vou abrir o meu cd do boot para o 7, aparece as pastas do cd, todos os cds de boot que tenho, são as 3v do Sp3, 1v do Fenix, 1v do Windows 7, qualquer cd de sistema operacional, não me aparece. Será que alguem teria uma solução para me ajudar? falou Por favor, preciso de respostas rápido, esse pc uso para trabalho.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×