Ir ao conteúdo
  • Cadastre-se

leandrof1

Membros Plenos
  • Total de itens

    237
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre leandrof1

  • Data de Nascimento 06-10-1977 (41 anos)

Informações gerais

  • Cidade e Estado
    OSORIO, RIO GRANDE DO SUL
  1. bom dia cara eles nao fizeram nada no modem e sim foi la no servidor deles posso ate manda os print se quiser mas nao tem nenhuma configuração nele
  2. bom dia Jesse cara seguinte depois de muito sofrimento, notei que o modem nao aceita abrir portas por ele bom o que foi conseguido fazer foi o seguinte, no provedor eu tenho direito a duas portas então, eles abriram 1 porta no provedor e abri uma porta no routeador wifi tp link para se comunicar com o provedor, a minha necessidade era para uma camera de vigilancia bom esta funcionando perfeitamente e nao foi aberto portas no parks se quiser te mando os print da tela, a minha é fibra de um provedor local da minha regiao
  3. voce sabe como fazer isso, porque eu to perdido nessa parte ou alguma video aula
  4. boa noite . pessoal coloquei um modem da parks fiberlink e tenho um routeador wireles tp link, e uso uma camera de segurança IP bom ela usa internet via wifi mas para acessar ela fora da minha rede preciso abrir uma porta no modem novo que é o da parks mas nao sei como fazer isso, sera que alguem pode me dar uma ajuda? vou enviar algumas imagens das tela do modem
  5. boa tarde pessoal andei vendo aqui no forum mas nao vi a solução bom é o seguinte. computador liga aciona os cooler apost 5 segundos desliga e ai liga novamente e fica nessa o tempo todo, ja tirei memorias hd ja ate tirei o cooler e o processador liguei sem nada na placa e deu o mesmo problema, nao tem capacitor estufado ja fiz uma limpeza com alcool e tambem nada, alguem tem mais alguma ideia ? ou a placa ja foi mesmo ?
  6. boa noite. formatei o notebook lenovo que estava com o windows vista, bom depois de formatar e o windows 7 instalado aparece uma tela falando mostrando para escolher onde quer dar o boot se no dvd ou no hd, para melhor entendimento estou anexando uma imagem da tela espero que alguem possa me ajudar.
  7. leandrof1

    notebook bipando

    bom dia realizei testes no processador com o programa da intel mesmo e o processador passou nos testes, fiz testes no hd tambem passou, alguma dica doque poderia ser ?
  8. leandrof1

    notebook bipando

    boa noite PPK2, mesmo so bipando ate a mensagem de bem vindo do windows? ai depois para de bipar, seria o processador mesmo ?
  9. leandrof1

    notebook bipando

    bom dia tenho um notebook dell inspiron e ele fica bipando ate entrar o windows depois para de bipar, ja testei o teclado e esta bom memorias hd, bom detalhe é que da 5 bips e quando aparece a mensagem bem vindo ao windows ai para de bipar e da para usar normalmente, alguem poderia da uma dica ?
  10. boa noite pessoal estou com um notebook Acer modelo E1-571, o bicho trava direto ja fiz de tudo reinstalei windows, fiz limpeza troquei pasta termica e ate agora nada se abrir um video do youtube tranca e tranca total tem que tirar ate a bateria, alguem pode da uma dica ?
  11. boa tarde. estou com um notebook itautec modelo A7520, bom ele acende os led mas nao bipa nao liga o monitor nada, sera que alguem pode dar alguma dica ?
  12. bom dia, o problema é que o hd nao tem defeito esta perfeitinho em outra maquina, mas o hd que esta originalmente no notebook ja passou a garantia esse nao tem como queria trocar ele porque esta com defeito mas, pelo que estou vendo vou ter que jogar a toalha
  13. boa tarde meu amigo, hoje pesquisando muito descobri que o meu modelo positivo edition 5160 tb conhecido como unique 60 é importado mas nao adianta tentei de tudo perdi o dia inteiro tentando fazer algo e nada, o jeito é jogar no lixo essa porcaria nao sou fã da positivo agora então virei inimigo desta marca é muito podre nossa caso voce descubra algo tambem passa ai para nos abraço
  14. boa tarde walpurgis sim ele aparece no explorer do windows tanto que fiz o clone do outro hd para ele via porta usb e quando plugo ele na usb aparece no explorer o windows clonado a partição tudo certinho, no notebook que tenho nao achei a opção UEFI o meu é um notebook positivo edition 5160 tal unique algo assim
  15. bom dia miterjohn o seguinte outro hd é reconhecido normalmente mas esse novo que eu comprei nem a pau, ontem clonei o hd que funciona e instalei no hd novo e mesmo assim nada de funcionar, bom estou pensando em drivers sata/ata ahci, poderia me falar como eu posso atualizar esses drivers?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×