Ir ao conteúdo
  • Cadastre-se

RodrigoMedeiros

Membros Plenos
  • Total de itens

    18
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre RodrigoMedeiros

  • Data de Nascimento 04-09-1996 (22 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Boa Noite, Tenho um head set com o nome apenas de mandarim e contém 1 microfone. Eu ligo os cabos dele tudo certinho lá atrás, verde com verde e vermelho com vermelho. Os fones funcionam corretamente, porém, na mesma hora que conecto o cabo do microfone abre essa janela: E como podem ver, no lugar do microfone está escrito "Entrada de linha estéreo". Então eu aperto no botão correção e aparece: Eu clico em Microfone e aperto OK, e olha o que acontece: Nada. Não acontece mudança nenhuma e observem que há um ponto de exclamação indicando que algo está errado. Então eu clico em iniciar(no canto inferior esquerdo), carrega uma barrinha e aparece isso: Alertando que estou conectando incorretamente os cabos no pc sendo que eu conectei sim corretamente. Será que alguém pode me ajudar? Já tenho esse headset a um tempo e já consegui faze-lo funcionar uma única vez. Só não lembro como... Grato
  2. Olá companheiros do FCDH, Eu comprei uma TV LCD Samsung ECOFIT P227HN de 21,6" para jogar no meu PS2. Só que quando eu liguei meu ps2 nela, a imagem fica horrível. Eu já sabia que não ia ficar muito boa, mas realmente não dá para ignorar. Estou pensando em comprar um cabo de vídeo componente para ligar no PS2, mas antes queria saber se a imagem irá ficar pelo menos igual a imagem de uma TV CTR com cabo AVI, o normal. Ou é melhor eu devolver a TV e comprar uma CRT ? Antes que digam, eu sei que um Xbox 360 hoje em dia está barato, mas ainda tem vários jogos de PS2 que eu gosto muito e quero aproveitar um pouco mais meu ps2, pois não usei muito... Então é isso, gostaria de saber se há alguma solução para este meu caso ou se é melhor eu devolver e comprar uma crt mesmo... Abraço à todos. poxa, alguém me dê uma dica aí... Eu estou desesperado, sem saber o que fazer. Se devolvo a TV ou se comprar o cabo vale a pena e se a imagem ficará igual a da TV CRT com o cabo normal do ps2... Por favor, me ajudem...
  3. Olá galera, Estou com umas dúvidas sobre placas de captura pois sou novo nesse assunto... Eu estou querendo gravar vídeos da TV de eu jogando PS2 para passar pro PC. Então estava procurando no google sobre o assunto e ví gente recomendando o uso de placas de captura. Só que estava vendo na internet pessoas dizendo que querem placa de captura para transformar vídeos de video cassete em DVD, negoço de VHS sei lá.(desculpe a ignorânçia no assunto) Então estava querendo saber se todas as placas de captura são iguais ou se existe um tipo de placa p/ cada função. Ex: Um tipo de placa para gravar imagens da TV e mandar para o PC e outro tipo para transformar vídeos de video cassete p/ DVD. Também queria saber se o meu pc deve ter algum requerimento mínimo para ter uma placa de captura e qual esse requerimento, queria saber como é feita a ligação da placa de captura até a TV( a placa de captura fica no PC né ?), e também queria saber qual a diferença entre as placas de captura mais baratas para as mais caras, e se eu estiver usando cabo de vídeo componente para meu PS2 não interfere em nada na gravação da placa de captura. Espero que possam responder todas as minhas dúvidas para que eu não faça besteira na hora de comprar rsrs. Grato.
  4. Sim, só que agora mudou, não é mais assim. Agora está botões normais... Como eu ponho de volta esse modo ?
  5. valeu man, eu não fazia a minima ideia que era em perfis --' OO gentalha Obrigado @Edit Danilo, eu sem querer consegui mudar aqui o modo dos botões quando desperta e quando recebo uma chamada. porque agora em vez de ser aquela luizinha pra > pra atender e a luizinha pra la < para recusar, está botões normais dizendo atender e recusar, e o mesmo serve para quando toca o alarme. você sabe dizer como eu alterei isso ? porque eu recebi a 1 ligação, ai apareçeu aquele modo igual o do despertador, você aperta e não acontece nd. Ai eu apertei 1 vez o botão de desligar e dps apertei o do meio ( o traço) E então a chamada caiu. Ai dps quando ligaram para mim de novo, não estava mais assim o jeito de atender. Estava botões normais em vez de setinha pra > e pra <. Onde é que muda isso ?
  6. valeu mano, mais se eu conseguir achar o botão de desligar de manha aeuhauiyiuae Mais você não sabe a parada dos toques ? Onde eu consigo ver os toques de chamada, msgs etc ?
  7. Então me fala o diretório ? Ja olhei tudo aqui e não achei --' Ah e tb to com 1 problema. Como por a vibração no bluetooth ? Tipo quando eu receber um arquivo pelo bluetooth, o celulr vibrar, tocar uma musiquinha, sei lá... porque ele só aparece aceitar ou não, mas n avisa quando mandam um arquivo. também tem um problema com o dispertador... quando o dispertador toca, eu toco em parar e em soneca, mais não acontece nd ! Só para quando eu aperto o botão de finalizar a ligação... E dps tenho q ir la no alarme e programar de novo para parar de ficar tocando o dispertador toda hora por causa da soneca. Isso é um bug ?
  8. Olá, Comprei um nokia 5530 e o aparelho é muito bom. Porém não estou conseguindo achar os ringtones dele. ( os toques de chamadas, alarmes, msgs etc... ) Eu já fuxiquei o celular todo, na memória do telefone, no cartão de memória, em todas as pastas do celular e não achei os ringtones. Alguém pode me dizer se esse celular vem com ringtones ? Se não vem, onde é um site aconselhável para baixar, mais que seja toques normal. Não toques de música, pornografia, piadas e etc... Grato.
  9. Amigo, eu tentei colocar nesta resolução que você disse, mais não deu em nada, ficou a mesma coisa !! Também ja tentei reinstalar o driver da minha placa de vídeo e não deu em nada. PS: vou colocar a foto para vocês verem como fica ! Por favor alguém me ajude !
  10. Olá, comprei um monitor Samsung sync master 551v, mas ele não utiliza todo o espaço do monitor ! minha relolução está na máxima(1152 por 864 pixels) e no menu do monitor a largura está no 100 e o zoom está no máximo! O monitor mostra tudo que tem que mostrar, mais nas barras laterais fica uma largura de +- 2 dedos que não é usada. Olhem: Lado esquerdo: Lado Direito: PS: Foto tirada com a webcam, mais da pra ver... Alguém pode me dizer se tem como configurar ? Ou é alguma peça com defeito dentro do monitor ? Espero Ajuda ! Grato
  11. Qual é a versão do seu firmware ? Eu tenho esse modem e isso não acontece comigo, a minha versão é a 5.4.0.15... Veja se sua versão é menor que essa, e se for deve ser por causa disso
  12. Olha, eu também possuo a oi velox, e também tenho este mesmo modem, e também uso o windows 7, ( que coincidênçia )e quando eu mudei do XP pro 7, isso não me aconteceu... Mais tenta fazer assim: Ligue seu modem, após todas as luzes estabelecerem olhe atras do modem e você vai ver que este modelo tem um botãozinho pequeno escrito Reset, então peguei um palito de dente ou de fósforo, pois o botão é tão pequeno que não tem como pressionar com o dedo, e aperte e fique pressionando até todas as luzes apagarem e a luz do power ficar vermelha. Depois de ter feito isto, abra um navegador e digite assim no browser : 192.168.1.254 e dê enter. Após entrar na pagina ela pode estar em português ou inglês, então clique em PT que fica pequenininho ali do canto direito superior, ou se já estiver em português beleza. Depois clique em Speed Touch no seu canto esquerdo e em seguida clique em configurar no campo "Escolha uma tarefa". Após ter clicado clique em avançar e em seguida ele irá pedir se você quer configurar em Modo Ponte(com discador, e só pode ser usado por 1 computador) ou Roteador( não precisa discar, e você pode compartilhar a internet com vários PC's) (o meu é Roteador). Se você escolheu Roteador, aperte avançar e escolha o seu VCI/VCP, que no caso o meu é telemar, então é 0.33... Depois clique em avançar e digite seu email que você criou ao colocar sua internet, ex: seuemail@oi.com.br, e depois ponha a senha e avançar. Depois irá pedir para você colocar o usuário e senha para se conectar à este site novamente( recomendo deixar Administrator mesmo e sem senha, porque ai eles não vão pedir o usuario e nem senha para se conectar à esse mesmo site) e dê avançar. Depois clique em iniciar e pronto ! Mas caso você quiser o modo Ponte, aperte avançar e escolha seu VCI/VCP como o procedimento acima. Depois, no nome de usuário deixe administrator mesmo e de avançar e depois iniciar. Após clicar em iniciar, clique com o botão direito em cima do computadorzinho da internet que fica ali do lado do relógio e clique em " Abrir a central de rede e compartilhamento " e em seguida clique em " Configurar uma nova conexão ou rede" e em seguida " Conectar-se à Internet " e depois em "Conexão Banda Larga PPPoE". Depois bote o email e a senha que você criou ao colocar a internet, ex: seuemail@oi.com.br, e o nome da conexão põe Oi velox e aperte conectar. Pronto, agora para se conectar novamente, basta ir sempre nessa nova conexão que você criou e conectar com seu email e senha. Se você não sabe onde fica, vá na Central de Rede e Compartilhamento e lá no lado esquerdo superior, clique em " Alterar configurações do adaptador " e vai tá la sua conexão chamada Oi Velox. Agora é só abrir ela e conectar Se você não conseguir acessar o site do seu gateway, que no caso é 192.168.1.254, é porque seu modem é bloqueado, então só da pra você configurar pelo CD da oi mesmo... Então após de resetar o modem configure pelo CD da oi. Abração, espero ter ajudado !
  13. Cara eu jogo GC já a uns 7 meses, e nunca precisei liberar portas para o meu modem não, e ele é roteado... Se para você se conectar à internet, você tem de discar, ele está em Bridge, mas se o modem se conectar à internet automaticamente, ele está routeando... Eu ia falar o lance do firewall também, mais como você disse que já tentou né... Tenta desativar o anti-virus ou abrir uma exceção nele para o GC... Porque eu não acredito que tenha que abrir porta no modem pois a unica porta que eu abri no modem foi a 27015 do counter strike e mais nada... Mas fala ai, qual é o problema que dá no GC ? As vezes agente consegue resolver... Ah e tenta também adicionar todas essas portas no seu firewall. Caso você não saiba é assim : Se eu windows for o XP vá em : “Iniciar / Painel de controle / Firewall do Windows / exceções / adicionar porta” No nome você bota qualquer coisa, e na porta você põe essas daí que o suporte do GC falou, mas põe uma por uma é claro... Caso seu windows for o vista ou o 7, avise que eu explico ou procure no google mesmo Espero ter ajudado, abraço
  14. Gente, eu fui lá no telefone ( que no caso é na casa de minha vó ) e tirei e conectei novamente o fio do telefone e o fio do modem e apertei bem para ver se era esse o problema, depois eu vim aqui para ver e todas as luzes tavam acesas normalmente, depois eu voltei lá e com um pincel eu dei uma limpeza no microfiltro e coloquei os cabos nos devidos lugares novamente... Já to uns 10 minutos com a internet aqui e não caiu nenhuma vez até agora ( que milagre). Então vamos esperar para ver no que dá, se vai resolver ou não... Se voltar com o problema novamente, vou voltar aqui e avisar. Grato a todas as ajudas. Rodrigo~

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×