Ir ao conteúdo
  • Cadastre-se

Enio

Membro Pleno
  • Total de itens

    39
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Enio

  • Data de Nascimento 11/10/1991 (29 anos)

Informações gerais

  • Cidade e Estado
    Macapá
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD Ryzen 7 1800X
  • Cooler
    Corsair H110
  • Placa de vídeo
    Nvidia GTX 970 G1 Gaming
  • Placa-mãe
    Asus ROG CrossHair X370 AM4 Extreme
  • Memória
    4 x G-Skill Trident Z RGB 2666
  • HDs
    WD 1TB, Seagate 1TB, Samsung 320GB
  • SSDs
    PNY 120GB
  • Gabinete
    Cooler Master Cosmos SE
  • Fonte
    Seventeam 850W V-Power
  • Mouse
    C3 Tech RGB
  • Teclado
    Corsair K70 RGB
  • Monitor
    AOC 23''
  • Sistema Operacional
    Win 10 Pro Original

Outros

  • Ocupação
    Profissional de TI
  1. Bom dia. Estou com o nobreak citado e está ocorrendo um problema estranho. A principio detectei os transistores em curto (IRFB3306). Substitui eles mas agora ocorre o seguinte. Quando eu ligo o nobreak no modo bateria, que está novinha, ele funciona normal. Mas quando eu plugo na tomada ele Arma e desarma na mesma hora e vem uma sequencia de seis bips rápidos com o led vermelho e desliga. Não sou profissional no assunto, então venho pedir uma ajuda de quem souber que é isso. Obrigado
  2. Valeu mano. Obrigado pela ajuda!
  3. Então existe alguma modificação que eu possa fazer na fonte, mas que seja simples e resolva isso?
  4. Bom dia. Tenho uma fonte real 500w Bluecase. É um lixo eu sei. Por isso eu queria saber se daria pra aproveita-la para carregar uma bateria de nobreak. Especificações: Bateria: 12v 10,8A Fonte: Saida 12v 14A
  5. Não tinha visto por esse lado. Mas se por um acaso funcionasse, será que o tempo para recarga seria menor?
  6. Bom dia. Estou com uma duvida cruel e um pouco simples. Tenho um nobreak SMS de 1200VA e estou com um projeto para ampliar sua potência e autonomia. Coloquei algumas baterias além da original, mas eu percebi que o tempo para recarregar todas elas é longo. Tenho em mãos um transformador de outro SMS de 1400VA, que é visivelmente maior que o transformador do de 1200VA. Haveria a possibilidade de trocar o transformador original(1200VA) pelo maior(1400VA) sem danificar a placa do nobreak? Os plugues são os mesmos tanto para o de 1200VA para o de 1400VA. Eis a minha duvida.
  7. Boa tarde pessoal. Tenho 4 pentes de memória DDR3 1333 2GB kingston hyper blu juntamente com um i7 2600K numa placa mãe Asrock Z77 pro3. Gostaria de saber se eu posso fazer alguma coisa pra melhorar o desempenho em alguma coisa mexendo na latência das memórias ou se é melhor deixar do jeito que está. Não entendo muito de latência. Obrigado
  8. Ta certo. Tudo o que eu precisava ler. Pode fechar.
  9. Bom dia. Depois de um tempo fiz alguns testes nesse quesito de placa dedicada a Phyxs. Consegui uma Nvidia 9500gt pra ficar junta de minha HD 5970. Segui uns passos de um tutorial que ensinava a configurar bacana. Instalei um Mod de physx e finalmente consegui configurar. Abri uns games e percebi que estava sendo processado o Physx. Porém senti que o jogo ficou lento. Isso eu não entendi. Quer dizer então que essa 9500GT tá de certa forma prendendo a 5970? Essa é minha dúvida
  10. Bom dia, ouvi falarem que o Corsair H100i dá muito problema como mangueiras rachando, problema na bomba ou no corsair link. Gostaria de saber se ele realmente da esses problemas com frequência, se é que dá. Obrigado
  11. Bom dia pessoal, tenho comigo uma placa mãe ASROCK Z77 PRO 3 (http://www.asrock.com/mb/Intel/Z77%20Pro3/index.br.asp?cat=Specifications). Como vocês devem saber, ela tem suporte para audio de até 7.1 canais. Tenho todos os drivers atuais instalados mais o gerenciador de audio da própria realtek. Porém, não sei se foi por falta de alguma configuração ou outra coisa que quando eu liguei um par de caixas de som na saida para altofalantes frontais e outro par na saida para altofantes traseiros, apenas a que estava ligada na saida para altofalantes frontais funcionou nitidamente. Já no par que está
  12. Bom dia pessoal. Estou com um problema que já está me perturbando. Estou tentando criar uma tarefa no Agendador de Tarefas do windows e tá dando um erro. Segue a imagem.
  13. Boa tarde pessoal. Eu comecei a me aventurar no mundo das renderizações, e pude perceber uma coisa no Terragen. Ao renderizar, ele usa apenas o processador e não a GPU. No meu caso tenho um Core i5 3330 e uma Radeon HD5970. Gostaria de saber se no software citado existe algum tipo de configuração que force a GPU a renderizar. Obrigado
  14. Então as placas da ATI já possuem essa tecnologia ou ainda não?
  15. Cara, será possivel que essas placas da ATI não possuem qualquer recurso com a mesma finalidade do Physx? Algum programa, sei lá?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

907618_67f7_4.jpg

PROMOÇÃO RELÂMPAGO!

Curso "Arquitetura de Redes", de Gabriel Torres, por apenas R$ 22,90. Só até as 23h59min desta sexta-feira 23/10/2020!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!