Ir ao conteúdo
  • Cadastre-se

pertile153

Membros Juniores
  • Total de itens

    11
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre pertile153

  • Data de Nascimento 25-07-1992 (26 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. E ai @Dourado Imponente como está seu caso alguma solução ? o meu eles estão enrolando ainda.... pior que cada dia q passa parece que ficar pior, esses dias comecei ter perda de pacote ate mesmo durante o dia, cerca de 2% de perdas, mas quando da 18:30 dependendo do momento q ta fazendo o teste chega dar 6~10%....
  2. Cara pode ser coincidência (acho difícil), mas ontem de noite eu entrei com anatel né, hoje já recebi uma ligação do pessoal da NET falando que meu problema está marcado com urgência e vão fazer o máximo para resolver com prazo de 1 semana, e pude ver por exemplo antes cada 100 pacotes perdia no min 2, agora ja ta sendo 2 cada 200~250 pacotes... Ainda não ta perfeito mas ta bem melhor doq antes deu abrir o pedido na anatel, mas ainda vou continuar perturbando eles... pois antes do dia 07/10 minha internet era perfeita serio, não perdia nenhum pacote independente do horário e quero que volte a ficar assim sem nenhuma perda u.u
  3. @Dourado Imponente sim... principalmente com voip (discord/skype/facebook) Ontem novamente me ligam da NET falando que era para estar tudo certo, mas informei que ainda estava com problema, então voltaram novamente marcar técnico, dessa vez ele veio, quando chegou aqui ele fez aqueles testes classicos olho o sinal, estava ok, olho a velocidade e naquele momento deu ok. Mas dai eu falei cara é perda de pacote no meu caso, só vai cair a velocidade quando eu tiver a perda, dai ele falo que não , que não estaria tendo nenhuma perda... Então falei testa, e por sorte na hora que ele foi testar, começo dar algumas perdas, ele ficou meio sem jeito, porque no primeiro teste foi tipo de 80 pacotes perdeu 10, ele falo que não poderia fazer nada pois o sinal estava okay, então ele ligou na central e pediu um recadastramento da minha linha para ver se ia resolver, porém depois do recadastramento, ele foi fazer teste novamente, deu perda nesse caso foi 100 umas 7, eu ate falei, é muito instável, as vez chega ficar 5 min e sem nenhuma perda.... ele mexeu no modem monte de coisa para ver se mudava algo mas continuo com perdas... Dai eu olhei na guia dele ele só tinha colocado que velocidade/sinal estavam ok, então pedi para ele anotar que ele viu as perdas, mas como ele tinha fechado o prompt ele foi refazer o teste... por sorte teve uma pequena perda nesse de 120 perdeu 4 pacotes... e como ele não é bobo ele só coloco essa perda na guia... queria que tivesse colocados essas outras mas como ele tinha fechado ja o prompt... Bem resumindo ele informou que não pode fazer nada, que só pode retornar com notebook da central, e fazer novamente os testes e mandar screens para NET e esperar que eles façam algo com o tempo... Mesmo eu explicando que ja realizei o teste no meu Desktop,Notebook via cabo, e ate mesmo Celular Wifi mesmo todos apresentaram mesma coisa e sempre nos mesmo horário, e para não bastar meu irmão que é meu vizinho, está tendo o mesmo problema no mesmo horário e na casa do meu amigo que é 2 quadras daqui, exatamente mesma coisa.... Mas ele falou que não pode fazer nada alem de voltar com notebook e mandar screens para net... Fiquei meio nervoso, mas sabia que não era problema com o técnico porque realmente aqui na minha casa ta tudo okay, é algo realmente no servidor da net...bem na hora que ele saiu eu decidi já abrir um chamado na anatel, colocando que eles ja teriam me falado que estava resolvido 2x e voltou dar problema, na primeira vez chego ficar 1 dia tudo certo, agora na segunda vez voltou dar problema 1 hora depois da ligação.... Bem recomendo você fazer o mesmo liga para eles, faz chamado, anota o protocolo, provavelmente vai vim técnico no lugar ele vai falar que não pode resolver como no meu caso... e depois ja entra pela Anatel é de graça, ainda mais como você falou de 10.000 cai para 2300,está contra as regras da anatel no min do min, seria 40% do contratado, ou seja deveria estar nos 4000+. Não faça igual eu e fique acreditando que vão resolver xD, ja entra direto na anatel, porque se eles n resolverem com chamado da anatel no prazo estimado la que se não me engano são 5 dias para uma resposta e 15 dias para solução a empresa recebe uma multa.
  4. Veio técnico hoje, ele olhou sinal ok, velocidade ok, dai quando começo fazer teste de pacotes começo a ter algumas perdas de pacote, ele fez recadastramento do meu aparelho, voltou realizar o teste e novamente perdas de pacotes... Ele falou que não pode fazer nada pois o sinal está okay... Agora ficou de retornar com notebook da propria net, para poder tirar screens dos testes para mandar diretamente para net e vou ter que esperar alguma ação da provedora... Pelo menos fiz ele anotar no Ordem de Serviço que teve perda, ele colocou que foi realizado teste com minha maquina e de 120 pings teve perde de 3 pings. Mas na saida perguntei se der problema com notebook da propria empresa, e você mandar as screens qual proximo procedimento ele falou que somente posso esperar... Estou pensando em entrar ja com a anatel, tendo que tenho esse papel do técnico comprovando as perdas.... O problema que ocmo falei para ele as vezes 100 pacotes perdo 0, as vez 2, e as vez ate 20.... cheguei a ter em um pequeno teste de 25 pacotes, 4 perdas....é muito relativo isso... Estou pensando em entrar na anatel, e falar isso que o tecnico me informou, o que acham pessoal ? o lado bom que tenho papel com o tecnico falando de 120 , 3 perdas pelo menos kkk
  5. @Dourado Imponente eu comecei a reclamar com eles, e unica coisa que me falaram que na minha região está com problemas nas frenquencia e é por isso que anda caindo... e deve normalizar entre 2 semanas ... Só que como você disse são horarios específicos, no meu caso começa as 18h e vai ate de madrugada
  6. Não existe nenhuma perca entre meu pc e o roteador só depois do roteador... no '10.44.128.1'
  7. Já realizei esse teste e da na mesma... to começando achar que o problema está com eles, incrivelmente no dia que abri chamado para vim técnico a internet depois de uns 30min que foi feito o pedido ela fico estável, então fiquei testando ate 1 hora antes do horário agendado do técnico vim e não caiu nenhuma vez... e como eles cobram caso não seja problema da net eu cancelei a visita achando que tinham resolvido. Só q passo 2 dias disso e a internet volto apresentar o mesmo problema...hoje chegou cair no período da tarde algumas vezes, em torno de 2%~4% de perdas nos teste que fiz, entre eles (300,500 e 1000 pacotes), fui entrei em contato com eles novamente e desses 3% em média caiu para 0.1% cheguei fazer teste de 2000 pacotes sem perca nenhuma... estou esperando ficar 1 hora antes do horário do técnico vim e ver se vou cancelar novamente ou não... to começando achar que é uma forma deles arrecadarem dinheiro, 1x pode ser coincidência agora 2x começo a ficar desconfiado... bem vamos ver noq vai dar.. Edit: Aparentemente voltou dar problema vou compartilhar uma screen com vocês: https://share.pingplotter.com/VR6kjoN2NL3
  8. Não, está direto do modem pro pc via cabo, ja resetei para fabrica e ate desliguei o wifi para fazer testes... Vale ressaltar que antes das 18horas fica perfeito a conexão
  9. Ai pessoal deis do dia 07/10 estou tendo um problema de perca de pacote , só que só acontece depois das 18~18:30, ja resetei o modem, ate deixei o wifi desligado para efetuar testes. No dia 12/10 liguei para eles e eles quiseram marcar tecnico, dai pedi para vim 20~23 (porque o problema só acontece depois das 18) só que fiquei experto nesse dia e fiquei testando das 18 as 19 e ficou perfeito n perdeu nenhum pacote então acabei cancelando o tecnico. Agora parece que voltou perder pacote de novo fico fazendo teste de 300 em 300 pacotes e esta perdendo 1~3 pacotes por teste... sendo q antes das 18h eu faço teste de 1000 pacotes e perde 0 Também percebi agora pouco que estava ativo a rede #NET-CLARO-WIFI na minha rede sem eu ter mandado ativar.... e desativei la só q ainda n saiu... será que pode ser isso ? Alguém tem alguma dica de teste ou algo que possa fazer ?
  10. Estou com um problema parecido com o seu, começou mais ou menos dia 07/10 só que quando da umas 18horas eu percebi que começo perder pacotes... Faça um teste deixe seu prompt rodando ping em algum site exemplo: 'ping -4 google.com.br -t' Isso faz com q fique dando ping no site do google usando o ipv4 e veja se começa perder pacote em alguns momentos. Acabei fazendo pedido para suporte dai marcaram tecnico mas bem no dia q ia vim o tecnico a internet ficou perfeita e cancelei o tecnico, e agora 2 dias depois a internet parece que voltou dar problema, hj percebi q estava ativo aquela rede #NET-CLARO-WIFI pelo meu roteador (fiz o teste, quando desligo ela some) e não fui eu que ativei ela... dai vou esperar para ver se amanhã ainda está tendo problema se não entrarei contato de novo com eles... o problema q se o tecnico vier e estiver funcionando normalmente parece q existe uma 'pequena muta' ... por isso achei muito estranho no dia q o tecnico iria vim a internet na minha casa ficou perfeita. Então tome esse cuidado faça um pedido para eles mas veja se a internet está normal antes do tecnico vim, caso fique normal cancele... to achando q é sacanagem deles isso. Ou se alguem tiver alguma dica doq pode ser aceito sugestões rsrs aqui sempre começa depois das 18~18:30
  11. Acho difícil alguem ajudar mais n custa tentar. Seguinte pessoal olha a pergunta. Um disco rígido com 2 pratos possui 1024 trilhas por surperfície do prato, 512 setores por trilha e setores de 1024 bytes e gira a 5400rpm. Partindo do repouso, sabe-se que os tempos para o cabeçote percorer 64 trilhas e 128 trilhas são, respectivamente, 6 e 8ms. Calcule: A) A capacidade de armazenamento por surperficie(cs) em megabytes(MB)? Cheguei a 512mb B)A capacidade de armazenamento do disco em gigabytes(GB)? Cheguei 2GB C)O tempo médio (TL) do disco em milissegundos(ms)? cheguei a 5.6ms D)O tempo de busca(seek) médio (ts) no disco em milissegundos(ms)? E) O tempo de leitura de 512 MegaBytes de dados gravados em trilhas contíguas? F) O tempo de leitura de 512 MegaBytes de dados gravados em setores espalhados?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×