Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

leon16

Membros Plenos
  • Total de itens

    28
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre leon16

  • Data de Nascimento 15-07-1994 (23 anos)

Informações gerais

  • Cidade e Estado
    salvador
  1. Entendi! É você pode ter razão, mas tô achando que essa tela azul de erro é algum conflito porque voltei pro driver antigo, mas a outra tela azul que nós dois tivemos eu agora tenho quase 100% de certeza que é o driver da Nvidia. Por enquanto tenta voltar pro driver anterior e vê se resolve. Pode ficar tranquilo, assim que eu tiver uma resposta da NVIDIA eu posto aqui sim
  2. Hmm... bem, só de você estar com o mesmo erro então já mostra que deve ser algo relacionado à software e ao driver mesmo. eu também uso o geforce experience, mas eu geralmente atualizo manualmente, baixando do site da NVIDIA. Tua placa-mãe é diferente da minha ou é igual também? Então, quando eu instalei o driver anterior essa tela azul parou, mas de vez em quando tá dando a tela azul de erro do windows, tipo essa aqui: https://www.windowscentral.com/sites/wpcentral.com/files/styles/xlarge/public/field/image/2017/02/windows-10-blue-screen-death.jpg?itok=Et6ujcq3 Só que o erro é diferente do dessa imagem, aparece algo relacionado ao driver, então meio que não resolve o problema, só causa outro diferente. Eu fiz um tópico lá no fórum da Nvidia em inglês, vou ver o que eles dizem, se eu conseguir resolver definitivamente posto aqui. No mais, espero que na próxima versão do driver esse problema pare.
  3. Veja se consegue ver nesse link e me diz se a seu erro é parecido: https://imgur.com/myC8LeD Você usa Windows 10 e tua VGA é da Nvidia também?Até agora eu segui a sugestão de um amigo e fiz o seguinte: desinstalei o driver mais recente da Nvidia (390.65) e reinstalei o anterior (388.71). Esse erro em específico parou, no entanto depois disso meu PC de vez em quando tá dando tela azul da morte, apresentando uma mensagem de erro que fala algo relacionado a driver, não consegui ler tudo da última vez. Tô suspeitando que é alguma coisa relacionada aos drivers da Nvidia e o Windows 10... afinal não seira a primeira vez... no final do ano passado eu tive alguns problemas depois da creators fall update.
  4. Olá. Um problema muito estranho começou a acontecer no meu computador hoje, já tendo ocorrido 3 vezes com intervalos de tempo diferentes: meu pc trava com uma tela azul com linhas brancas sem nada escrito, nem mensagem de erro nem nada. A primeira vez que aconteceu foi pela manhã, eu estava jogando e na tela de carregamento aconteceu o erro, a caixa de som ficou com um zumbido contínuo estranho e depois o PC reiniciou sozinho. Umas 2 horas depois, o pc não estava rodando nada, eu estava por perto e vi o erro acontecer de novo, mas dessa vez sem zumbido. Depois de mais 6-7 horas, eu estava ouvindo música apenas e o erro aconteceu de novo, dessa vez com o mesmo zumbido, só que o PC não reiniciou, eu tirei o cabo hdmi durante a tela azul, o zumbido continuou, e quando eu coloquei de novo a tela continuava do mesmo jeito; por fim eu mesmo reiniciei o PC pelo botão reset. Já rodei benchmark para ver e o erro não aconteceu, além disso a temperatura da VGA está normal e os drivers estão atualizados também. Minhas specs: placa-mãe asus H81M 12 GB de Ram Processador core I3 3.60GHz Placa de Vídeo Geforce GTX 960 Windows 10 x64 Da última vez que o erro ocorreu eu consegui tirar foto com o celular. Segue abaixo a imagem, reparem que dá pra ver um pedaço da barra de tarefas... a única coisa que dá pra ver durante o erro, toda vez que ele acontece. Será que alguém já passou por algo parecido ou sabe dizer o que é? Obrigado.
  5. Eu comprei online, mas descobri que foi o plug do fan que não tava bem encaixado, dai encaixei certo e tá funcionando agora. Vamos ver se o problema para.
  6. Galera, meu PC quando eu to jogando(qualquer jogo) depois de um tempo do nada trava o PC todo, o audio fica um ruído estranho, e só volta se eu apertar reset, não adianta minimizar o jogo nem apertar ctrl+alt+del, só apertando no gabinete mesmo, a temperatura tá normal também. Minha placa de video tem 1 mês só. Config: Windows 7 x64, 4 GB de memória, Fonte Allied 500W reais, core 2 duo 3.0 GHz, placa mãe Intel, placa de vídeo Geforce GT 440 1GB. Sério, acabei de comprar essa placa de vídeo, então se alguém poder ajudar ficarei muito grato. :x Obs.: Hoje antes de travar o jogo minimizou e maximizou de volta sozinho, mas quando minimizou deu pra ver que apareceu uma exclamação amarela na barra de tarefas, só que quando minimizei de volta ela tinha sumido. Daí eu voltei a jogar e uns 5 minutos depois travou tudo... EDIT: Descobri que o cooler dela não tá rodando, e agora?
  7. Plac com defeito?

    Nem usfruí da placa, agora que vou ter tempo pra jogar... Cara, só me diz uma coisa: Será que se eu passar Corrosion X resolve?
  8. Plac com defeito?

    Fiz tudo isso já, não adiantou nada, a placa de vídeo continua na mesma.É acho que já era, só outra mesmo agora...
  9. Plac com defeito?

    Tem sim. Então tá, eu tenho uma placa queimada aqui que também tem os 4 parafusos, vou desmontar ela primeiro pra pegar o jeito e depois faço. Quando eu colocar no isopropanol e completar o procedimento que você me mostrou eu posto aqui o resultado. Mas desde já, obrigado. : D
  10. Plac com defeito?

    Hahaha, eu sei cara, se pifar de vez não vai fazer diferença porque já tá praticamente quebrada, né. Vou tentar porque se funcionar eu saio no lucro. É uma GEForce GT 430 do modelo msi N430GT, igual a essa da foto aí embaixo:
  11. Plac com defeito?

    Hmm, eu tenho alcool isopropílico aqui, mas eu não sei desmontar o cooler. e agora, tem um video tutorial de como fazer isso?
  12. Plac com defeito?

    Cara, levei numa assistência técnica hoje e descobri que o problema é oxidação. Mas ela não tá completamente oxidada, tá meio. É que esqueci de mencionar que eu moro relativamente perto da praia, aproximadamente 600 mettros ¬¬. Será que se eu usar corrosion X adianta alguma coisa, ou só outra mesmo?
  13. Plac com defeito?

    Mano rodei e não deu nada, já até formatei o pc e ainda continua na mesma. E agora? O pior é que o único técnico que eu coneço não trabalha mais com isso. Não sei mais o que fazer...
  14. Plac com defeito?

    Eta. E agora, será que o problema é a fonte? Nestante o pc ficou uma tela preta com um quadrado branco como cursor do mouse. O que é isso agora? quando resetei voltou ao normal.
  15. Plac com defeito?

    Não cara, eu abri tem escrito 500W reais mesmo. Quando eu fui comprar a fonte eu me certifiquei disso. Como eu disse eu comprei as peças do PC separadamente. E aqui a imagem que fiquei de postar: Será que se eu formatar resolve?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×