Ir ao conteúdo
  • Cadastre-se

fedps

Membros Juniores
  • Total de itens

    4
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre fedps

  • Data de Nascimento 27-04-1994 (24 anos)

Informações gerais

  • Cidade e Estado
    Santa Maria,RS
  1. Olá, estou pensando em comprar um Samsung Galaxy Y e ele tem a possibilidade de usar internet 3g, daí que vem minha dúvida, meu número de celular é de um plano empresarial, então se eu colocar esse chip no Galaxy Y, poderei ser cobrado por internet 3g ou só serei cobrado se eu assinar algum plano? (assim ficaria que nem a WAP do meu celular que estou usando, que não tem como entrar na internet)
  2. ok, eu ja tava pensando em comprar um adaptador mesmo, valeu pela ajuda
  3. Olá, eu comprei esse computador recentemente: PC ICC Intel® Core™ I7 870, 4GB, HD 1TB, ICC Styllus I7, DVD-RW, HDMI - Linux (cliquem para ver melhor os detalhes) veio com placa de video gerfoce 9500GT com saida HDMI e DVI, e na placa-mãe há saída HDMI e VGA, como eu nao tenho monitor HD eu conectei meu monitor na saida VGA, porém ficou como se ele não estivesse recebendo imagem, então resolvi ligar a minha tv na saida HDMI da Geforce e funcionou No momento eu deletei o linux e instalei windows 7, mas tentei ligar no monitor nos dois SOs Minha dúvida é: o que eu tenho que faze para funcionar a saida VGA?
  4. ja faz alguns meses meu pc reiniciava sozinho algumas vezes mas voltava a funcionar mas ontem(16/04) eu resolvi limpa ele por dentro n mexi em nada só passei um pincel quando eu fui tenta liga ele volto a reinicia sozinho, normalmente na tela de bem-vindo ou dps de no maximo 1 hora funcionando, verifiquei todos os cabos e estavam todos certos e isso acontecia antes de eu limpar ele um pouco antes dele reiniciar ha algumas falhas na imagem as vezes em grande quantidade ai segue as imagems das telas azuis (a maioria) a segunda imagem é provavelmente com o leitor do cd(atapi) porque antes tinha dado q n o reconheceu apesar de fazer qse 1 ano de eu ter ele n cosnegui upa elas no forum então to mandando os link http://img863.imageshack.us/i/p1604111604.jpg/ http://img291.imageshack.us/i/p1704111658.jpg http://img850.imageshack.us/i/p1704111709.jpg/ http://img851.imageshack.us/i/p1704111711.jpg/ http://img156.imageshack.us/i/p1704111714.jpg/ http://img94.imageshack.us/i/p1704111934.jpg/ eu mal consigo fazer qualquer coisa no pc então resolvi pedi ajuda aqui as configuraçoes n sei muito bem mas o pc tem uns 6 anos (velho ) intel celeron R, 600 mb de ram, 32mb de video (onboard), 40gb hd n instalei nada recentemente já procurei em todos os cantos mas n achei nada espero q me ajudem senao vou ter q desembolsa grana pra arruma ele

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×