Ir ao conteúdo
  • Cadastre-se

nadsondejesus

Membros Plenos
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre nadsondejesus

  • Data de Nascimento 11/05/1992 (27 anos)

Informações gerais

  • Cidade e Estado
    Conceição do Almeida - Bahia

Outros

  • Biografia
    DJ Web design, Tec. de som, Infomática e Audio Visual
  • Ocupação
    DJ e Tec de informática
  • Interesses
    Fazer Festas, Futbol, basquete, entre outros
  1. Me ajudem Por favor Estou com um PC de um cliente que estava funcionando perfeitamente na casa do cliente, chegando na minha casa o PC começou a Bipar, Informando problemas na memoria, limpei a mesma dai funcionou, so que eu tinha umas memorias aqui em casa que eu não me lembrava se estavam boas ou não, e que quis testar, uma continuou bipando, e a outra não deu sinal sonoro nenhum, so que eu acho q segunda memoria estava em curto e prejudicou a placa mãe, isso é possivel ? pois apos coloca-la o pc so bipa sem memoria, pedi ao cliente que comprasse outra memoria e mesmo assim com a memoria nova não bipa, so bipa sem, quando coloca nada. ja testei com outros processadores outras memorias, que nao sei se estão boas, e com a nova outra fonte e nada. sera que o pente de memoria ruim danificou alguma parte da mobo que identifica a memoria ? alguem me ajuda Por favor placa-mãe Gigabyte 945 gcm s2c memoria que o cliente comprou 2g kingston
  2. GALERA POR FAVOR ME AJUDEM, RECENTEMENTE BAIXEI O RESIDENT EVIL 5 porém N CONSIGO DE MANEIRA NENHUMA INSTALAR O Assistente de Conexão do Windows Live ID 6.5 QUE É PRECISO PARA QUE O GAMES FOR WINDOWS FUNCIONE, BOM SEM O GFW O RESIDENT E OUTROS GAMES DO WINDOWS N FUNCIONAM TENTEI INSTALAR MIL VEZES O ARQUIVO WLLOGIN WLX-X86 E NADA ELLE APARECE CARREGANDO E DEPOIS SE FECHA SOZINHO, POR FAVOR ME AJUDEM ESTOU IMPOSSIBILITADO DE JOGAR CONSEGUI INSTA[LAR O GAMES FOR WINDOWS MARKETPLACE MAS N CONECTA porque TA FALTANDO ESSE PROGRAMA ?????????????:confused::( OBS SISTEMA OPERACIONAL WIN 8 PRO 9200 APU: AMD E-300 COM RADEON 6310 DE 256MB DEDICADA + COMPARTILHADA DDR3 2GB 500GB HD
  3. Consegui atualiza pelo painel administrativo porém, fikey aguardando o mesmo reiniciar e n reiniciou, desliguei e liguei novamente, a 1º LUZ ACENDE LARANJA (power) e depois desliga, elle fica ligado porém a 1º luz q ficava ligada}(power) agora desliga e eu n consigo de jeito nehum acessar o painel administrativo delle ta dando isso akie Access Error: Page not found when trying to obtain /home.asp Cannot open URL /home.asp com esse ip http://192.168.1.254/ o que sera q aconteceu eu consigo somente distribuir o o sinal da ethernet para o wi fi mas n consigo mais configurar o que devo fazer, decidir atualiza porque a outra versão n conectava ppope :(
  4. Olá pessoal estou precisando de ajuda aqui com meu roteador modelo Krazer kr-wap254g-e, ja faz um tempo que estou tentando entrar no modo tftp pra poder atualizar mas n consigo entrar de maneira alguma alguem pode me ajudar, estou seguindo esses procedimentos seguro o botão reset conecto o cabo do note em uma das portas do roteador conecto o cabo da fonte pra poder ligar a primeira luz acende (laranja) e depois apaga a luz do cabo fica acesa (verde) o programa da atualização n consegue conectar de jeito nenhum por favor me ajudem:(:(
  5. Mude pro canal 2 é tiro e bingo!!! pelo menos foi assim no meu que tabem so veio 1 antena a preta e no canal 1!!!
  6. Olá, bom dia, bom meu problema é seguinte, recentimente adquirir um notebook da acer, um aspire 5250-0851, inicialmente ele tinha dado problemas no HD, levei na loja e troquei o produto, dois dias se passaram e ele apresentou outro problema, desligo ele normalmente, ele segue todas as etapas, logo ele desliga, porém a luz de power dele fica acessa, e o pc n liga mais, a não ser se eu coloca-lo no carregador, ai ele apaga a luz do power e acende a do carregador, ou tirar a bateria e recoloca-la no lugar, espero que possam me ajudar, Minha configurão ai Acer 5250-0851 AMD Vision Dual Core E300 - AMD Radeon HD 6310 (Tecnologia APU) 2 GB de Ram 500 GB HD Bateria de 6-cell Li-on Battery
  7. lguem ai Sabe por favorr, n quero levar na garantia porque se n vai demorar uns 30 dias la
  8. Olá, bom dia, bom meu problema é seguinte, recentimente adquirir um notebook da acer, um aspire 5250-0851, inicialmente ele tinha dado problemas no HD, levei na loja e troquei o produto, dois dias se passaram e ele apresentou outro problema, desligo ele normalmente, ele segue todas as etapas, logo ele desliga, porém a luz de power dele fica acessa, e o pc n liga mais, a não ser se eu coloca-lo no carregador, ai ele apaga a luz do power e acende a do carregador, ou tirar a bateria e recoloca-la no lugar, espero que possam me ajudar, Minha configurão ai :confused: Acer 5250-0851 AMD Vision Dual Core E300 - AMD Radeon HD 6310 (Tecnologia APU) 2 GB de Ram 500 GB HD Bateria de 6-cell Li-on Battery
  9. estou com um problema em um computador de um cliente e gostaria q vocês me ajudassem a resolver, bom o pc inicia normalmente, apos a abertura de qualquer programas uma mensagem de cuidado é exibida como na imagem, a restauração do sistama n possue pontos anteriores ao problema e percebi q apos o fechamneto do processo explorer a messagem para de vir, como devo proceder para resolver este problema, reparando o windows, ou ha u asolução mais fácil.:confused::confused:
  10. O chipset do audio começou a esquentar bastante acho q ficou ruim mesmo:( e queria seber se é possivel trocá-lo :confused:pois tenho outra placa dessa aqui com defeito na bios, desde ja agradeço
  11. :(por favor me ajudem,acho q minha mobo queimou o chipset de audio apos eu ter ligado um amplificador na intrada dele e gostaria de saber se é possivel trocar o chipset de audio dela ou se ha outro jeito de reparar esse dano, me ajudem por favor.... ou sera q eu terei que comprar uma placa de som avulsa mesmo ?:confused:
  12. Gente estou precisando de ajuda pra encontrar o drive dessa placa C-media8738/pci não conseguir encontrar nem pro xp e nem win 7, eu uso o win7 e meu som onboard queimou quando conectei a saida de audio do meu amplificador na entrada de audio da placa mãe, eu uso uma gygabyte 945gcmx-s2, e comprei essa placa mas não encontro o driver dela pro win7 me ajudem por favor:( OBS: minha placa de som é PCI e no chipset dela tem escrito C3DX HSP56 CMI8738/PCI HRTF Audio Com M5K74-037C...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!