Ir ao conteúdo
  • Cadastre-se

Souless

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Souless

  • Data de Nascimento 19-11-1990 (28 anos)

Informações gerais

  • Cidade e Estado
    Maceió
  1. Pessoa boa tarde! Gostaria de uma ajuda nesse tópico, avalie o seguinte cenário: Possuo dois Switchs gerenciáveis 1º HP Aruba 2920-48G-POE+ 2º HP JG977A O 1º Switch está em uma sala, onde tenho um firewall físico (PFsense) que recebe internet de uma operadora com IP Fixo. O 2º Switch está em outra sala, onde está instalado fisicamente o modem de outra operadora (GVT) de internet com IP Fixo também. O 2º Switch está ligado por um cabo diretamente ao 1º Switch e se comunicam normalmente; o que ocorre é que preciso fazer com que meu Firewall e 1º encontrem o modem da outra operadora (GVT), sei onde estão conectadas as portas devidamente, e que teria de criar uma VLAN pra isso, mas, meu conhecimento é pouco nessa parte, alguém poderia me ajudar nisso? Grato!
  2. Aí é que está Quando eu Clico na opção "Compartilhar Internet" não aparece outra essa opção que você falou. vê: Aqui está uma imagem da minha "Central de Rede e Compartilhamento" Uploaded with ImageShack.us
  3. Olá Experts do Clubedohardware. Estou com um problema que está me dando dor de cabeça, estou tentando compartilhar internet entre 2 Pcs que usam o Windows 7 Ultimate mas não estou conseguindo de forma alguma, segue abaixo as configurações: No Pc HOST instalei uma Placa de Rede Offboard conectei o cabo crossover nela e o conectei no outro PC. Na placa de rede está conectada diretamente à internet via modem ADSL "NET". O que eu já tentei mas não funcionou: Crimpei o cabo com as Cores normais nas DUAS pontas Laranja e branco. 1 Laranja. 2 Verde e braco. 3 Azul. 4 Azul e Branco. 5 Verde. 6 Marrom e branco. 7 Marrom. 8 No HOST coloquei Para Obter Ip automático e no CLIENTE o mesmo. ( não funcionou ) No Pc HOST mudei o Tcp/IP para 192.168.0.1 mascara 255.255.255.0 No Pc Cliente mudei o Tcp/Ip para 192.168.0.2 mascara 255.255.255.0 Fazendo isso não consigo conectar à internet nem no Host nem no Cliente. Lembrando que alterei o IP tanto na conexão que aparece no HOST quanto no CLIENTE. Então tentei mudar a ordem da Crimpagem como li em um artigo desse forum: Verde e branco. 1 Verde. 2 Laranja e branco. 3 Azul. 4 Azul e branco. 5 Laranja. 6 Marrom e branco. 7 Marrom. 8 Fiz todos os mesmos procedimentos já citados, mas continuo na mesma. então venho pedir ajuda pra quem entende mais que eu se alguém puder me ajudar ficarei muito grato. Obs. Lembrando que estou tentando apenas conectar 2 Pcs usando cabo crossover DIRETAMENTE sem HUB, SWITCH, roteador etc. Obs². Na conexão Local está ativada a opção de "Compartilhar essa conexão" e na aba avançada está marcada a descoberta de rede e desmarcada a opção "Compartilhamento com senha" em ambos os computadores. Grato desde Já.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×