Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Tiobilly9106

Membros Plenos
  • Total de itens

    230
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Tiobilly9106

  • Data de Nascimento 10-04-1992 (26 anos)

Informações gerais

  • Cidade e Estado
    Minas Gerais
  1. Quais a diferença do Redmi 4x com 2 gb RAM e 16 ROM pro 3 gb RAM e 32 ROM. Posusi uma diferença notável pra valer a pena pagar 50 reais a mais?? https://produto.mercadolivre.com.br/MLB-924371539-celular-xiaomi-redmi-4x-3gb-ram-32gb-13mp-4g-pronta-entrega-_JM Acho num preço mais bacana que este? Nacional.
  2. Olá, primeiramente caso o tópico esteja na repartição incorreta peço para que mova-o. Meu pedido de ajuda é bem simples, estou pra comprar um celular pois o meu estragou, uso o celular praticamente pra internet em geral, whatsapp e preciso de uma camêra "mediana" pro trabalho. Estou procurando um celular apenas que tenha uma configuração satisfatória, dure um bom tempo sem começar a travar, bateria que eu possa usar o dia todo em paz (carrego toda noite) e uma tela de no mínimo 5' (acho que praticamente isso que procuro). Já achei alguns que me atendam bem por indicação de amigos, porém sempre se acha algo que enquadre melhor no custo benefício e as vezes pagando um pouco mais encontre algo bem melhor. Espero boa indicações, obrigado.
  3. Eu pensei em comprar algo novo... mas tenho medo de n vender essa maquina aqui fácil e acabar gastando muita grana. Eu faço uma maquina completa da forma que eu pensei em fazer aqui com uns R$ 2.500,00? E qual 1050 TI da suporte pra minha maquina? Vou pesquisar e acho UM MILHÃO de gpu diferente, eu fico doido haha. https://www.kabum.com.br/produto/84137/placa-de-video-vga-nvidia-gigabyte-geforce-gtx-1050-ti-oc-4g-gv-n105toc-4gd/?tag=1050 ti (essa?) Se eu comprar só a 1050 TI e esperar achar um i7 com bom preço mais pra frente não seria uma boa ideia tb?
  4. Acho que vou de i5-4460 (tem suporte pra minha placa-mãe né?) usado saindo a 600 e novo a 800... não sei se vale a pena economizar 200 reais e arriscar. Agora é decidir uma placa de video de no máximo 800 reais. Que tenha suporte pra minha fonte.
  5. Up! Qual e onde comprar o GPU e PROCESSADOR com R$ 1.500,00? Alguém?
  6. Mas comprando usado seria no mercado livre? Eu morro de medo disso e não sei onde encontrar.
  7. Olá, Minha dúvida é simples, tenho interesse em jogar o player unknown battlegrounds mas meu PC é um pouco antigo e meia boca, ele me satisfaz em praticamente tudo que jogo, mas agora pelo interesse no PUB ele me barrou. Quero dar um upgrade na máquina e acho que preciso trocar só o processador e placa de vídeo, mas não sou muito experiente nisso, então vim até aqui para que possam me orientar. Não quero fazer nenhum upgrande imenso e sim da uma melhoradinha e poder jogar o joguinho, até por que nunca preocupei em jogar jogos com os gráficos no baixo, se isso não muda a jogabilidade do jogo. Será que com uns R$ 1.500,00 eu faço esse upgrade? Configurações atuais: Obs: Já comprei mais 4 gb de memoria da corsair, está pra chegar. *Fonte: Fonte Corsair CX-430W - CP-9020046-WW*
  8. Olá, caso o tópico não esteja na repartição correta mova-o por favor. Seguinte, de uns tempos pra cá eu venho dividindo a internet com meu irmão, o mesmo costuma futicar em TUDO e a deixa cada dia pior. O caso é que ultimamente as coisas passaram do limite e eu queria saber o que possa ser antes de contatar ele. O que acontece é o seguinte, enquanto o computador dele não esta ligado a internet fica tranquila, não perfeito mas da pra usar, porém quando a luzinha do roteador liga mostrando que o pc dele esta ligado as coisas ENLOQUECEM. Ele usa o cabo de rede ligado do meu modem-roteador e acho que ele faz outra rede na cômodo ao lado onde ele mora. Tenho que ficar tentando muito pra conseguir abrir alguma coisa no navegador e fica aparecendo quase que sempre isso, ou quando abre fica ruim... por exemplo o facebook quase não abre nem uma imagem. dial tcp: lookup nav.brotstation.com: getaddrinfow: Este host não é conhecido. (detalhe nav.brotstation agora é minha página inicial e não consigo tirar... e não peguei vírus algum no navegador, meu adblock não bloquea algumas noticias, as vezes abre alguns sites "vírus") dial tcp: lookup google.com.br: getaddrinfow: Este host não é conhecido. (existe outra mensagem semelhante a esta com umas 2 linhas a mais.. porém não consigo fazer com que aparecesse de novo) A página de www.google.com.br não está funcionando Nenhum dado foi enviado por www.google.com.br ERR_EMPTY_RESPONSE E sim, ele pode esta fazendo isso de maldade com alguma coisa, porém sou muito burro com isso tudo e não consegui identificar. Tenho jogado Tree of Savior e Heroes of the Storm ultimamente... no Tree of Savior tenho q ficar clicando pra conectar depois de uns 5 min conecta, dentro no jogo praticamente não tenho lag porém quando faz algum loading no jogo, seja passando em portal ou algo do tipo o jogo cai de novo e o processo se repete. No heroes o jogo cai do nada e não consigo voltar. O problema parece que é pra estabelecer a conexão, a internet em si não está ruim. Antes eu conseguia me mantes conectado jogando em paz sem cair, tinha o erro só no navegador... mas agora a coisa se alastrou. Espero muito uma resposta... isso está me agonizando.
  9. Olá, minha dúvida é simples... jogo mobas e preciso da internet 100% pra isso, mas preciso dividir a mesma com meu irmão no momento... porém qualquer vídeo aberto/download influência severamente no ping e altera o desempenho. Uso um modem/roteador DSL-2740E e queria saber qual a possibilidade de dividir minha rede, que no caso é de 10mb, sendo 5mb pra mim e 5mb pra ela, para não ocorre o uso banda quando ele estiver fazendo download ou etc?
  10. Não é original não. Mas o que não entendi é que já uso esse windows a meses, formatando e tudo, e só por esses dias o problema apareceu e não saiu mais. Engraçado que limpei minhas memorias e troquei de slot e melhorou um pouco. Acho que vou tentar uma outra versão do windows 8 ou mesmo o 7 ultimate mesmo. ___________ Não sei se ainda possui chance de lerem este post, e não desejo postar outro. Meu problema ainda não foi resolvido, e peguei mais uma evidência: quando formato o pc meio que não reconhece a placa de vídeo, só depois que clico pra atalizado o drive do vídeo procurando blabla na internet que a placa de vídeo aparece e logo depois baixo o drive AMD pelo auto detect. Percebi, que aconteceu umas 3x de falar que "o driver de video parou de funcionar e se recuperou do erro"... pode ser algo relacionado a isso?
  11. Olá, vi um post super antigo na época que saiu o windows 8 sobre este problema, testei algumas coisa q li lá e não solucionou. O que aconteceu é simples, quando abro o heroes of the storm ou qqr outro jogo depois de um certo tempo o mesmo começa a travar. No inicio suspeitei de tudo, placa de vídeo, memoria e etc, e formatei o pc por 4x, e agora estou convencido que seja este erro. Pois quando abro gerenciador de tarefas sempre tá com a memoria 100% consumida, e na maioria das vezes mostrando no topo o "host de serviço sistema local restrito a rede 10" consumindo quase tudo, as vezes fica oscilando mas acho que é bug. O que posso fazer pra ter certeza que seja este o problema? Caso realmente seja, o que posso tentar fazer? Baixar outra versão do windows 8? Me indicam alguma?
  12. Sim, estou. E acabei de achar mais um boa informação. Notei que no momento que formatei e comecei a usar o computador estava perfeito. Joguei umas 2 partidas de heroes of storm e ele foi piorando... até ficar difícil de jogar, então com um pouco de custo reiniciei... e ele ainda voltou um tanto lento. Abri o ctrl alt del, e percebi isso: http://pt-br.tinypic.com/r/v8ef0m/8 Já tinha visto outras vezes que sempre tava 100% o disco no momento de lentidão. Aos poucos ele foi voltando ao normal até ficar tranquilo de novo: http://pt-br.tinypic.com/r/dq67h0/8 Não sou muito experiente no assunto, mas senti que é algo que acontece quando abro algum jogo, estava jogando um outro jogo e sentia que o pc ficava lento também. Pode estar esquentando? Placa de vídeo dando problemas? Não sei se o Open Hardware Monitor é o mais indicado, mas é o que conheço: http://pt-br.tinypic.com/r/317fqxw/8 http://pt-br.tinypic.com/r/2cd7ea1/8 Irei voltar a jogar, esperar com que o computador voltei a "lerdar" e fazer novas prints do open hardware monitor. ------ Percebi no Open Hardware Monitor que o Load Memory fica perto 95% enquanto o problema acontece.... pode ser memórias? ----- Bem, limpei as memorias e troquei de slots, melhorou um tanto... mas ainda persiste em travar um pouco. Mas ainda fica direto assim: http://pt-br.tinypic.com/r/4gvq0/8 ---- http://forum.clubedohardware.com.br/topic/987808-windows-8-consumindo-mais-de-10gb-de-mem%C3%B3ria/ Acho que é isso. Espero alguma luz, pena que já acho não ser mais problema com placa de vídeo e o tópico agora tá em local indevido.
  13. Espero ter postado na repartição correta, caso contrário mova meu tópico por favor. É simples, adquiri uma HD 6790 ( http://www.kabum.com.br/produto/18690/vga-xfx-radeon-hd-6790-1024mb-1gb-ddr5-256bits-pci-e-dual-fan-hd679xzdfc ) a algum tempo e venho usando junto a uma fonte corsair CX 430w. Me indicaram que funcionaria perfeitamente, porém a alguns dias quando formatei meu PC o mesmo não reconheceu a placa de vídeo, usei o dispositivo do windows pra atualizar o drive e a placa de video voltou a aparecer, ok, atualizei o drive. porém quando abro algum jogo tenho a impressão que o pc fica muito pesado, como se a placa de vídeo não estivesse em desempenho correto. Pode ser que a CX 430w não tenha desempenho pra HD 6790? Usei a placa antes por 1 mês e estava sem problema algum, só aconteceu uma vez de aparecer que "a placa de vídeo de recuperou de um erro", algo assim. De fato pode ser algum outro problema não relacionado a placa de vídeo. Obrigado.
  14. Não sei se estou postando na repartição correta, caso não, que mova meu tópico. Vou direto ao ponto, troquei minha placa de vídeo estes dias, para uma HD 6850 dual dissipation, e resolvi conferir as temperaturas da minha máquina. Até que vi que os últimos núcleos, eu acho que é isso se não estiver enganado, estavam esquentando um tanto a mais que os outros e fiquei preocupado. Mas de fato não entendo muito disso e não sei se é normal e tb não tinha conferido essas temperaturas com a placa mãe antiga pra comparar, as vezes não tem nada a ver com a placa de vídeo. http://pt-br.tinypic.com/r/28u7es3/8 http://pt-br.tinypic.com/r/29cv43m/8 E então, achei um pouco estranho essa alta diferença do #4 ao #6... o que pode ser? é normal?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×