Ir ao conteúdo
  • Cadastre-se

iago_mota

Membros Plenos
  • Total de itens

    66
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

12

Sobre iago_mota

  • Data de Nascimento 11/04/1997 (22 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro/RJ
  • Sexo
    Masculino

Meu PC

  • Processador
    AMD FX-4100 3.60 Ghz
  • Cooler
    Box
  • Placa de vídeo
    Infelizmente vendi a coitada
  • Placa-mãe
    ASUSTek M5A78L-M LX3/BR
  • Memória
    2x4gb 1333Mhz Kingston/Markvision
  • HDs
    160gb Seagate / 320gb Samsung
  • Gabinete
    Thermaltake V4 Black Edition (horrível)
  • Fonte
    Corsair 430w
  • Mouse
    Multilaser M3T4L W4R M0207
  • Sistema Operacional
    Windows 7 Home Premium 64bits

Meu Smartphone

  • Marca e modelo
    LG K10
  1. Olá membros, boa noite Faz bastante tempo que não venho aqui. Quebrei o gelo e decidi aparecer com um probleminha daqueles que a gente só recorre ao fórum quando não sabe mais o que fazer. Um amigo pediu que eu formatasse o notebook dele, um bem antigo da CCE, achei que seria mais uma formatação normal, sem nenhum problema, ele me disse que não precisava ser feito nenhum backup, então.. apaguei tudo! Segue fotos do notebook em questão
  2. Realmente.. Tava olhando umas comparações, prefiro até guardar dinheiro pra um upgrade no fim do ano talvez, uma Black Friday sei lá. adicionado 1 minuto depois Verdade, vou juntar meu dinheiro humilde e fazer um upgrade mais pra frente na plataforma mais atual
  3. Boa noite Avistei uma GA-990FXA-UD3 por 200 reais usada, já tinha visto esta placa antes e pesquisando novamente vi que é uma placa "generosa", digamos assim, porém por este preço fiquei desconfiado. Vendedor afirma que a placa está funcionando perfeitamente. Não acompanha espelho (fácil de achar no AliExpress), nem caixa, o mesmo afirma que se desfez do PC pois adquiriu um AIO. Fui convidado a testar a placa na casa dele. Gostaria de saber a opinião de vocês sobre. Vale a pena? Fotos que printei do anúncio:
  4. Obrigado! O WC deve chegar essa semana, qualquer coisa eu posto aqui.
  5. Boa tarde. Estou em vista de um Water cooler modelo Maelstrom 240T, minha placa-mãe atual é uma M5A78L-M LX3. Minha dúvida é, como conectar nessa placa? Caso seja necessário um adaptador, eu possuo um que uso com minhas ventoinhas ligado na fonte. Desculpem-me se o tópico está no lugar errado, fiquei na dúvida.
  6. Pois bem amigo, realizei uma compra de um novo gabinete. Um Aerocool Aero-800. De qualquer modo, obrigado pela ajuda!
  7. A questão de encostar nas ventoinhas nem é tão preocupante, eu poderia dar um jeito, o negócio é o conector do cabo que vai na placa, penso que iria esbarrar Por cima acho que não dá pra fazer aqui. Pode mandar foto do teu?
  8. Apenas um detalhe que esqueci de mencionar. O cabo da fonte que liga na placa-mãe foi um sufoco pra conectar, ta colado com a ventoinha de 120mm de cima. O wc provavelmente irá encostar nele também, o que você acha?
  9. Boa noite. No momento eu possuo dois fans de 120mm na parte de cima, encontrei dificuldades para encaixá-las, porém consegui. Meu medo é o produto chegar e eu não conseguir encaixar no gabinete. Vi um cara num outro fórum sugerindo a outro usuário o seguinte: tem vários buraquinhos em cima, mas tem um local certo pra aparafusar, porém, tem-se a opção de aparafusar no buraco que fica ao lado do certo: Receio do wc esbarrar nas memórias (veja que a fan fica bem colada com o "troço" que prende a memória"): Em outro site, encontrei um usuário que postou uma foto do seu gabinete Tt V4 e no topo um h100i: Por coincidência, achei um vídeo no youtube de um cara que não conseguiu encaixar o H100 em cima, inclusive mostrou a postagem do rapaz que postou a foto acima: https://www.youtube.com/watch?v=U23VYIeYRUQ Este é o WC que eu pretendo adquirir: Modelo: DeepCool Maelstrom 240T
  10. Mas depois que eu me desfiz da placa de vídeo o PC continuou normal com esse 4100. Como isso?
  11. Eu usava um FX 4100 aqui normalmente, ué.. Antes do FX 4100, eu usava um Athlon II X2 270, nessa época eu tava com placa de vídeo, troquei de processador e foi tranquilo. Mas me desfiz da placa há uns meses e na hora de trocar o 4100 pelo 6300 deu nisso
  12. atualizei para a versão 1401 ele estava usando no pc, mas está se desfazendo do mesmo adicionado 0 minutos depois Pinos normais, nenhum quebrado ou amassado. Versão da BIOS mais atualizada
  13. Boa noite pessoal. Primeiramente, não sei se este é o local correto, ou talvez seja o de Processadores.. enfim. Sendo claro e direto: Adquiri de um amigo esse FX 6300. Achava que só por ter TDP 95w, seria compatível com minha M5A78L-M LX3. Ingênuo.. Coloquei aqui e não deu vídeo, pesquisei e achei várias pessoas com o mesmo problema então já fui logo atualizando a BIOS usando um FX-4100 (que eu uso no meu cotidiano mesmo), a BIOS que eu tinha era uma de 2012, bem antiga. Após atualizar, coloquei o FX 6300 e iniciei o PC, novamente, não dá vídeo.. e eu to parado nisso, não sei o que fazer
  14. Tentei fazer o reparo mas surgiu esta mesagem aqui "A unidade onde está o windows está instalado está bloqueada" Como proceder?
  15. Agora eu entendi como funciona, tinha ido direto num site de downloads, to usando a ferramenta da Microsoft.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...