Ir ao conteúdo
  • Cadastre-se

Rickname1

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Rickname1

  • Data de Nascimento 04/10/1972 (48 anos)

Informações gerais

  • Cidade e Estado
    Pindorama, SP
  1. Foi o comentário mais sensato que vi nesse post. Concordo.
  2. Olá galera.. Tô chegando agora e não tive tempo de ler todo o tópico, que tá extenso por sinal, mas vou falar de um problema que também estou tendo e parece ser relacionado com bios na Sabertooth 990FX. A placa funciona muito bem com as configurações otimizadas do bios (de fábrica) mas quando altero alguma configuração de performance (AI tweeker), salvo e o sistema não inicializa mais. Fica como se não tivesse cpu instalada e não dá nem um beep. Quando aciono o botão Mem OK ou então desligo e ligo de novo, ela volta a funcionar com um aviso ou de que foi acionado o MEM OK no primeiro caso ou que o overclock não foi bem sucedido ainda que eu não tenha feito overclock neste segundo caso. Inclusive cheguei a baixar o FSB (underclock) e ocorreu o mesmo problema. Estou usando o último bios disponível no site da Asus e tenho um Phenom X4 960T @ x6 (desbloqueado e aliás funciona bem em outra placa-mãe), GTX460 no vídeo e 4GB de DDR3 1600 da G Skill. Gostaria de compartilhar esta experiência e saber o que os amigos acham do ocorrido.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!