×
Ir ao conteúdo
  • Cadastre-se

Gilanio Matias

Membro Pleno
  • Posts

    162
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

17

Sobre Gilanio Matias

  • Data de Nascimento 06/10/1986 (35 anos)

Informações gerais

  • Cidade e Estado
    Crato/CE
  • Sexo
    Masculino
  1. Se eu retirar os 3 resistores de 2,2ohms(R22A,R22B e R19) que liga o negativo dos leds com o terra, a tenaao estabiliza em 72,3v porém os leds ficam bem fraquinhos, essa tv ta ficando complicada.kkkk
  2. Essa é a placa esse diodo que marquei é o q alimenta os leds.
  3. @guima1 eu tenho o esquema dessa tv q encontrei na net, mais esse esquema não é muito detalhado poucas informações. Acontece o seguinte quando eu ligo ela parte com 84v e cai rapaidamente pra 28a 30v..segui a trilha q passa por um capacitor de 68ufx100v,inclusive ja troquei ele, passa pelo um diodo ai resolvi levanta o catodo desse diodo q alimenta essa tensão dos leds e pecebi q atensao fica so em 30v e não sobe pra 84v, mais antes dele tem esse mosfet no dreno tem 30v e no souce não sai nenhuma tensão ou seja ele não esta chaveando, por q eu estou desconfiado dele..o q vcs acham?
  4. @guima1 ok to suspeitando do mosfet de referência AOD4454,so que não encontrei aqui.vcs sabem de algum substituto pra ele?
  5. @Luan Victrolas. os conectores estão bons. As tensões q vão pro leds seria 96v mesmo?
  6. Essa tv veio com os leds queimados fiz a troca das barras so q quando ligo os leds piscam e fica sem imagem so com som..a tensão do backligth chega 76 a 84v e cai pra 28v. O defeito deve esta na fonte..achp q deveria chegar a 96v para os leds sao 15leds e cada um deveria chegar 6v..alguém tem uma dica de como resolver?
  7. Troquei os capacitores e ficou do mesmo jeito. Vou trocar os reguladores pode ser o defeito..assim q eu comprar dou retorno.
  8. @Luan Victrolas. vou partir pra placa principal trocar alguns capacitores.
  9. @Luan Victrolas. troquei os capacitores da fonte secundaria da linha dos 11v e ficou do mesmo jeito! So não troquei os 4 eletrolitcos da fonte primaria os de 10ufx400v porque não encontrei pra vender aqui na minha cidade!
  10. @Luan Victrolas. os capacitores da fonte ou da placa principal?
  11. Ola amigos esta tv inicialmente estava ligando acendia o backligth e sem imagem e ficava desligando e ligando,depois de 1 minuto ela ligava normal com imagem e som normal, ai agora ela não liga mais fica so com o led aceso. Verifiquei as tensões de 12v 5v e 3.3v..estão todas ok! Tentei ate fazer uma atualização pelo pendrive mais sem sucesso..pensei que era problema de atualização mais não consegui ou fiz o procedimento incorreto..eu fiz assim: conectei o pendrive ja com a firmware descompactada fiquei segurando o botão Power e pluguei na tomada, mais nada aconteceu. E ai vcs tem alguma dica pra mim ajudar?
  12. Infelizmente o cliente não quiz mais o concerto e parei de analisar a placa principal. Obrigado a todos pela ajuda!
  13. @Luan Victrolas. Comprei 7812 de 3 pinos e ficou do mesmo jeito.. acho q aqui no circuito o funcionamento desse regulador ele diminui 12v na saida mesmo..Entra -64v e sai -52v.entao o regulador esta bom...
  14. @Luan Victrolas. nas sucatas q tenho aqui so tem o 7812 de 4 pinos. Mais vou vê na cidade se tem de tres pinos pra venda.
  15. @Luan Victrolas. posso usar qualquer regulador de 12v? E de qual aparelho você retirou esse regulador?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.