Ir ao conteúdo
  • Cadastre-se

preeset

Membros Juniores
  • Total de itens

    9
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que preeset postou

  1. Olá, estou com um problema mas não sei se é minha internet ou o próprio site do YouTube. Minha internet está com a velocidade normal, aproximadamente 4 ou 5 megas (compartilhada), porém os vídeos no YouTube demora muito pra carregar, e não era assim antes. Eu baixei um acelerador de vídeos para o YouTube, mas mesmo assim continua carregando lento. O que pode ser isso? Alguém sabe resolver? Aqui está um teste da minha conexão:
  2. Olá, eu estou com um problema chato com a minha internet que aparenta ser erro de DNS. Ela meio que para de funcionar por alguns segundos ou minutos e depois volta, mas o ícone da rede continua avisando "Rede: Acesso à internet" Veja uma print para entender melhor:
  3. Toda semana eu limpo meu computador com o CCleaner, quando eu vou procurar por erros, sempre tem um chamado "Chave de programa obsoleta Mozilla HKLM\Software\Mozilla". Eu nunca consigo corrigi-lo, sempre quando eu procuro por erros novamente ele sempre está lá, já fui no diretório e tentei deletar manualmente, porém ele sempre volta. Como faço para deletá-lo?
  4. Eu preciso imprimir algumas coisas, porém meu Windows não está reconhecendo minha impressora. Estava tudo normal, quando decidi mudar o meu computador de lugar, não desmontei o meu computador para mudar de lugar, apenas afastei o mesa do meu computador. Aí quando eu fui tentar imprimir um boleto com o computador no novo lugar, o Adobe Reader não reconheceu a minha impressora. Será que quando eu troquei meu computador de lugar, pode ter causado isso? Tá aí um print do que aparece no Adobe Reader:
  5. Olá amigo, eu verifiquei e percebi que a impressora estava desligada. Eu liguei, o computador reconheceu, porém, o Adobe Reader ainda está mostrando a mensagem de que a impressora não foi reconhecida. Em Dispositivo e Impressora do Windows, ela foi reconhecida, porém, ainda não consigo imprimir.
  6. Olá galera, eu estou com um problema chato com o meu teclado. A tecla de atalho: "CTRL+A", que é usada para selecionar algo, aqui não está funcionando. Alguém sabe como concerta ? Obs: eu configurei meu Skype para atender chamada com o "CTRL+A" e ele atende boa.
  7. Olá, eu estou com um problema chato aqui. Quando eu ligo o meu computador, o meu navegador fica abrindo toda hora falando a seguinte mensagem:"DNS Error", e ele tem um link que é " http://nxd.securedns.dns.com/dnserror.html". Se eu deixar o navegador aberto, e não usar o computador, é capaz de abrir mais de 10 páginas falando a mesma coisa. Vou postar um print aqui, parece que é um tipo de Vírus que está fazendo isso pra encher o saco. Se alguém souber o que é isso, e souber consertar também, por favor me ajude.
  8. Olá galera, estou com um problema com minha internet, espero que alguém possa me ajudar. Bom, eu uso o windows XP SP2 a um tempo e nunca tive problemas com a internet. Depois que formatei várias vezes, a internet começou a ficar mais lenta, e eu sei que isso não é normal, pois a internet se restabiliza depois de 4 dias. Tá, a internet volta ao normal e fica legal, mais depois de um tempo ele volta a ficar lenta novamente, e aí só volta ao normal depois de 4 dias, e assim por diante. Desde-já agradeço.
  9. Olá, cara este problema começou só quando eu instalei o WINDOWS XP, em outros sistemas operacionais como o WINDOWS 7 e vista a minha internet estava normal. Mais uma coisa, eu formatei meu PC pra windows XP SP3 ai eu desliguei o PC para eu dormir, mais no dia seguinte a internet estava com a velocidade normal. No mesmo dia a net ficou lenta de novo :\

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×