Ir ao conteúdo
  • Cadastre-se

lippibatista

Membro Pleno
  • Total de itens

    31
  • Registro em

  • Última visita

Reputação

12

Sobre lippibatista

  • Data de Nascimento 30/04/1996 (24 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Masculino

Últimos Visitantes

818 visualizações
  1. Galera, ontem a noite meu SSD simplesmente sumiu, não aparecia no windows e nem na bios e eu achei que fosse algum problema no SSD e para ter certeza, decidi tirar e colocar novamente (para ver se não era nenhum mal contato), mas quando fiz isso o ssd apareceu novamente na BIOS mas não aparece no windows.. Nem em gerenciador de dispositivos e nem em gerenciamento de disco... Levei em um técnico que mora aqui perto de casa e ele não conseguiu descobrir, nem com aqueles programas que reconhecem discos em formatos diferentes e tudo mais... Alguém consegue me ajudar? É um SSD M2 de 240gb da WD!
  2. @GB Manutencao Cara, eu ja fiz tudo que eu podia fazer, ja desinstalei e instalei de novo os drivers, e nada, voltou do mesmo jeito! Não sei o que aconteceu, estava normal, eu só apertei em desativar, e ficou assim, e quando eu fui ativar de novo, não voltou, continuou... @Joaquin Vou tentar..
  3. Galera, boa tarde! To com um problema "bobo", estava fuçando os menus da minha placa de video ( Radeon R7 360), e nela tem um menu chamado "monitor", e nesse mudo, uma opção chamada "Super Resolução Virtual", e ela estava ativada, e estava tudo normal, com a resolução normal e tudo mais, mas, por curiosidade, eu desativei, e então, a resolução do meu pc mudou e ficou horrivel, como esta agora, vou deixar um print para vocês... Porém quando eu fui ativar novamente para voltar ao normal, ela não voltou, continuou do mesmo jeito, alguém sabe o que pode ser? Vou deixar um print de como está! Obrig
  4. Galera, comprei a fonte de 500w da xfx e mesmo assim, dando o mesmo problema, o PC liga, mas não tá mandando imagem pro PC, e quando eu desconecto da placa, o PC liga normal, por favor, me ajudem
  5. @iHeeel Vou trocar a fonte e posto o resultado! @DiegoSouzaBR Realmente, vou lá esse fim de semana para pegar uma nova fonte! Obrigado.
  6. @Foxwalt Então, vou tentar testar minha placa essa semana na casa de um amigo pra ver se a placa está ok, eu acho que está, mas vou dar uma testada antes... E também vou trocar essa fonte, pegar uma boa, dar marcas que vocês citaram...
  7. @Foxwalt Realmente é a fonte né?
  8. @FelipeLBrito É um padrão mano, não sei qual é kkkkk então, vou tentar testar a placa na casa de um amigo pra ver se ela tá ok... @Foxwalt Vou fazer isso, vou devolver essa alegando que não aguenta o tranco, e pegar outra... Espero que dê certo! Obrigado a todos pelas dicas
  9. Não, só uso filto de linha... Mas poxa mano, estranho que eu ligo na placa de video, ela liga, tudo liga, só não manda nada pro monitor... Não é placa de video não é? Estranho...
  10. @Ricardov Processador: QuadCore Intel Core i7-2600, 3600 MHz (36 x 100) placa-mãe: ECS H61H2-M2 (2 PCI-E x1, 1 PCI-E x16, 2 DDR3 DIMM, Audio, Video, LAN) (Não sei se está certo, não entendo muito) Memória: 8GB HD: 1TB PLACA DE VIDEO ONBOARD: Intel HD Graphics 2000 Chipset da placa-mãe: Intel Cougar Point H61, Intel Sandy Bridge
  11. @Ricardov Eu já liguei, e acho que por isso não foi... O cara da loja falou que aguentaria de boa... Agora lascou!
  12. @Dharos Será que ela não tá aguentando? Por isso não está indo?
  13. Fonte One Power 500W, Bivolt Manual, ATX 12V
  14. Boa tarde galera, tô com um problema aqui... Primeiramente, hoje adquiri uma Radeon R7 360 OC Edition da Gigabyte e uma fonte de 500W... O que acontece... Eu instalei a fonte, normal, e pegou, isso sem a placa de vídeo instalada, funcionou com a onboard... Então, eu fui instalar a placa de vídeo, coloquei tudo certinho, na entrada PCI, e conectei o cabo da força nela, e fui tentar ligar o PC, e foi aí que ele ligou, e não apareceu nada no monitor... Estava tudo ligado, cooler, placa de vídeo com o cooler girando, tudo normal, mas reparei que a luz da memória RAM não estava piscando como geralm
  15. beleza, vou pegar essa mesmo! Valeu galeraaaaa

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!