Ir ao conteúdo
  • Cadastre-se

Magdiel Bt

Membros Plenos
  • Total de itens

    112
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

5

Sobre Magdiel Bt

  • Data de Nascimento 28 de setembro

Informações gerais

  • Cidade e Estado
    Natal/Rn
  • Sexo
    Masculino

Meu PC

  • Processador
    Core i3 4130
  • Placa de vídeo
    Gtx 1050
  • Placa-mãe
    Asus B85M-E/Br
  • Memória
    Kingston 4Gb-1333MHz + Kingston 2Gb-1333MHz
  • HDs
    2 TB
  • Fonte
    Corsair 500w
  • Sistema Operacional
    Windows 10 Pro

Outros

  • Ocupação
    Trabalho
  • Interesses
    Tecnologia
  1. Olá galera Há uma mês atrás me deparei com o um probleminha. O pc reiniciando aleatoriamente. Logo de cara pensei em memória pois uso uma DDR3 4gb e 2gb 1333. Como a memória de 2gb é de 2010, pensei que ela seria o problema. Tirei ela mais o problema persistiu. Aí fiz uma limpeza geral no pc, formatei é só deixei o pente de 4gb de ram. Usei o pc normalmente pôr duas semanas. Tava tudo normal, usando placa de vídeo e meus dois HDs. Aí quinta-feira resolvi colocar a memória de 2gb de novo para ver se o problema ia voltar. Quando foi sábado o pc voltou a reiniciar. Tirei de novo a ram de 2gb. Mais só que continuar a reiniciar. Deixei a ram de 2gb sozinha para ver se não era a de 4gb mais nada. O mais estranho é que usei o pc por 4h só com 4gb sem conexão com a internet. E não aconteceu, quando colocei a Net para assistir um jogo, se passou por volta de uns 40 min aí voltou a reiniciar. Estou perdido. Estou monitorando a temperatura e estar tudo normal. Minha configuração: core i3 4130 Asus b85m-e/Br 4gb DDR3 1333/2gb DDR3 1333 Fonte Corsair cx 500w (comprada em julho 2017) Gtx 1050 (comprada em Nov 2017)
  2. Beleza então. obrigado pela sua atenção.
  3. Isso ocorre por causa da memoria ou do processador?
  4. Ola galera estou pensando em comprar placa de vídeo a Gtx 1050 Ti ou uma equivalente em relação a valor. Que fosse compatível com minha configuração, para não precisar comprar mais hardwares. Temo haver algum gargalo ou não devo temer algum problema? Cofig: Processador: i3 4130 3,4Ghz Memoria :Kingston 4Gb-1333MHz + Kingston 2Gb-1333MHz HD: 2 TB Placa-mãe: Asus B85M-E/Br Fonte: Corsair 500w
  5. O pior que nao venho com manual a placa e no site não tem. ¬¬ Maldita Asus.
  6. Cara teria como dedica mais memoria para o video do pc. Tenho 6gb de memoria la computador fala 6,00 Gb(utilizavel: 5,88gb)
  7. Valeu pela dica Diego a classificação do vídeo piorou quando a placa de vídeo funcionou. A Placa de video funcionou so para avisar. obg Diego
  8. Galera eu tenho um geforce 8400gs ddr2 pci 1.0. então eu usava ela na minha placa-mãe antiga de boa. Ai troquei de placa-mãe para uma pci 3.0( Asus B85m-E/br) Colocei na nova placa-mãe e a placa nao deu certo chegou ate liga o pc mais nao deu imagem. Seria possivel rodar essa placa de video na minha placa-mãe?
  9. Galera problema resolvido para ativar o dual channel teria que usar nos slot amarelo da placa-mãe.
  10. Minhas Configurações é placa-mãe Asus B85m-E/Br Processador Core i3 4130 Lga 1150 3.4 Ghz Memoria de 4gb ddr3 Diego eu testei a memoria de 2gb na Dimm B1-B2 rodou normalmente, agora quando colocei na Dimm A1-A2 a de 2gb na ligou.
  11. Galera é o Seguinte Estou rodando o pc com 1 slot de memoria de 4gb Kvr13n9s8/4. Agora quando vou colocar outro slot de memoria de 2gb Kvr1333d3n9/2gb junto com o de 4gb o pc nao liga fica tudo preto sem video, aí quando tiro a de 2gb volta a funcionar normalmente. Gostaria de saber se ha algum conflito ou incompatibilidade dessas memorias. obs: to no windows 7 64 bits e ambas memorias são drr3 1333
  12. eu estou com um problema parecido o problema é que minha placa mãe não tem esse bip.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×