Ir ao conteúdo
  • Cadastre-se

moezera

Membros Plenos
  • Total de itens

    156
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

24

Sobre moezera

  • Data de Nascimento 21-04-1994 (24 anos)

Informações gerais

  • Cidade e Estado
    são paulo
  1. cara, eu não queria ter que formatar.. baixar tudo isso de jogo em uma internet de 30mb só é um saco :/ e eu até que gosto bastante do windows 10, pensei ate em formatar para aquele windows 10 ltsb que não tem nada desses app padrão e você pode instalar quais você usa. Mas até dar esse erro de depois "x" horas ligado começar a travar o som e de vez em nunca dar BSOD o pc funcionava perfeitinho. Queria mesmo é achar o motivo do problema pra resolver e no futuro quando comprar um ssd maior ou comprar um i7 4770, ai sim formatar.. Pelo vistos as memórias e o hd/ssd estão em perfeito estado
  2. @Fred Fischer então, a minha memoria parece que nao esta na tabela de compatibilidade, porém eu testei meu setup com essa outra memoria: "Corsair CMV4GX3M1A1333C9" que ESTÁ na tabela e o problema continua. O problema é assim: quando o pc fica muito tempo ligado ele começa a travar, por exemplo, se eu deixar ligado a noite toda, na manhã seguinte com certeza ele vai começar a dar essas travadinhas.
  3. Esse aqui é o modelo da minha memoria ram 1x8 DDR3 Kingston HyperX 1866mhz
  4. @Fred Fischer H81m-a/br, memorias hyperx 1866mhz (rodando a 1600mhz) o mem-test deu tudo ok, junto com o hd.
  5. @rodrigo.dcvieira Parece que quando eu deixo o pc ligado à noite, na manhã seguinte ele está assim, dando essas travadinhas.. e quando eu reinicio, aparentemente, para com isso.. eu não sei mais o que fazer
  6. @rodrigo.dcvieira não não, uso um rival 300 e um k65 rgb o problema consiste em eu estar jogando ou vendo um vídeo e do nada o som da uma travada (ele não fica mudo) como se fosse uma travada e fica com um tom robóticos, junto com isso o cursor do mouse trava também
  7. Realizei todos os testes mencionados e ainda passei uma borracha no contato das memorias. adicionado 0 minutos depois @rodrigo.dcvieira olhe as fotos
  8. então, nao testei as memorias, se quer tirei elas.. Chegou a dar uma tela azul agora, apenas uma.. antes dela o pc ficou completamente lento, cada vez mais, ate travar e reiniciar sozinho Uso windows 10 i5 4570 + h81m-e + 8gb ddr3 hyperx + ssd 120gb hyperx + wd 1tb 7200rpm + gtx 1060 + cx430w adicionado 0 minutos depois @rodrigo.dcvieira esse é meu pc completo
  9. eu uso o firewall do windows mesmo e só, liberei as portas até no firewall @ciro-mota adicionado 1 minuto depois @ciro-mota a porta por udp esta aberta mas filtrada e por tcp esta filtrada só
  10. Pessoal, estou com um problema desde ontem. Montei esse pc a pouco tempo, uso um i5 4570, 8gb ddr3, gtx 1060, ssd 120gb kingston hyperx e um hd wd 1tb para jogos. O problema consiste em: as vezes o som do pc da um bugada e da aquelas mini travadinhas, junto com isso o mouse trava, só que isso acontece muito rápido, coisa de 1-2 segundos. Quando estou mexendo o mouse e isso acontece, ele aparece depois do bug sair em outro canto, como se tivesse teletransportado para a regiao onde eu mexi. Pensei que eram os drivers de som e atualizei ontem para o ultimo disponivel no site. Nao faço ideia do que pode ser, alguem pode ajudar? pelo que vi no aida64 as temps estão ok também

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×