Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

MaahL

Membros Plenos
  • Total de itens

    23
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que MaahL postou

  1. oi, um tecnico veio aqui e troquei o modem pra um da oi q tinha aq anets mas nao estava sendo usado. ai o meu ip foi trocado pra 192.168.1.1 [o mesmo do modem] e ele flo q todos devem ficar nesse mesmo ip [mas so o meu foi trocado ate então] e cada um q tem o cabo colocar na porta lan etc etc e aqui foi feito isso e nunca mais incerceptou apesar de q as vezes da uns probs e a net fica meio lenta flando no site speedtest fla q a porta 8080 ta com prob e eu ja add a porta 8080 no firewall mas aparece isso as vezes e pede pra fazer login no iniciarbldaoi quando entro no wifi e as vezes aparece sua conexao nao eh particular
  2. Olá a todos, esta acontecendo um problema desde que fizeram a alteração de 'cabo de fibra' da oi aqui no condominio e depois 3 modens queimaram, mas agora esta tudo "ok". Estou numa internet com 6 pessoas e esta caindo muito, com o tempo foi indentificado cabos q estavam interferindo na conexao um do outro e foram corrigidos mas a internet ainda cai e as conexoes sao interceptadas/se interferem tem um modem da Oi no último andar e um switch no terreo do predio com todos os cabos que sao ligados ate o modem o que acontece no meu computador: quando a internet cai o ip que esta no meu roteador intelbras muda juntamente com o gateway para outro numero que nao é o da conexao apropriada mudando apenas um numero que é o ip de outro apartamento e eu me deparo com a tela de login de outro roteador quando conecto o cabo no computador. com o tempo passei a usar o ip correto e mudei de de ip dinamico para estatico que isso evitaria que caisse para outro roteador, mas continuaria sem internet. (antes de descobrir isso quando eu colocava o cabo no pc e a internet voltava mas só funcionavam sites como google, youtube,instagram, facebook e netflix. qualquer outro tipo tumblr ou twitter ou clicar em resultado de pesquisa do google dava conection refused etc). quando a internet cai nao aparece desconectado e sim na maioria das vezes: ERR_CONNECTION_REFUSED e as vezes ERR_NAME_NOT_RESOLVED e ERR_CONNECTION_CLOSED Quando a internet cai o wifi do vizinho que gerencia a internet fica com 0,10 mb por ai de download e um ping de 200 e subindo, mas a internet continua funcionando e eu consigo baixar apps usar whats app e as vezes usar o app speedtest pra conseguir esses resultados, ele diz que cai lá também/fica muito lento e o modem fica com uma luz vermelha. ele também diz que quando coloca o cabo do switch a Oi veio aqui várias vezes e além de cobrar uma multa pelo compartilhamento de R$250 e disse que o problema é que tem muitas coisas conectadas, vários roteadores, celulares, tv. quem gerencia a conexão disse que o problema poderia ser (depois da visita de um tecnico da oi) que alguem do predio estava pegando muita conexao provavelmente colocando o cabo isso tem sido complicado e quem gerencia a internet flo sobre desejar mudar pra gvt, parar de compartilhar etc e fica muito complicado ter internet sem compartilhar então eu agradeço desde já qualqueer ajuda
  3. eu tava querendo saber se isso iria provocar a intercepção/interrupção, porque enquanto nao chamamos uma empresa pra vir aqui consertar a rede toda pode continuar caindo/interceptando e ao menos saber de um modo para evitar q isso aconteça iria amenizar a situação
  4. se outros apts tirarem o cabo do roteador e colocarem em outro lugar pode causar interferencia?
  5. e essa segmentação eh como exatamente cada apt com seu roteador tem q mudar o ip da lan e pronto? ou eh algo q precisa configurar no switch seila [nao sei se tem como configurar switch]?
  6. a gente tem um switch e ja trocou mas ainda interfere as vezes e eu to monitorando aqui pra ver se acontece ainda ou nao e a velocidade da internet (q ja melhorou), porque antes essas coisas nao aconteciam mesmo com o ip diferente da lista acima então fica confuso ate pra explicar porque mudar pra esses ips agora. a minha conexao intercepta com a do ip 192.168.0.1 isso quer dizer q vai sempre tentar procurar o ip q seria o do modem da oi? e porque cai pra la ?
  7. certo vou tentar aqui pra mudar os ips com o pessoal, mtt obrigada. a oi veio aqui e trocou o modem de novo e a velocidade ficou maior as vezes tava de 1mb a 3mb e agora ta 10 a 12 q a gente tem 15mb. isso é da oi mesmo ou seria da interferencia, e o dns vai mudar junto com o ip ne? então todo mundo coloca o dns 192.168.0.1. eu ja mudei o meu pro ip com o numero 2, mas antes era 10.0.0.100 isso faz diferença ser esse ip antigo pra esse novo? e vale a pena colocar DHCP/dinamico (q se nao me engano o 1 vai variar de 100 pra 199) ou colocar um ip/gateway/dns estatico pra todo mundo
  8. Ola a todos. hoje eu ja acordei sem internet falaram que era uma manutenção ate as 16h mas ja sao 18h e nada. Normalmente a minha rede é 2 la na conexao local mas desde de manhã ela ta na rede 3 e nao importa se eu reinicio ou conecto o cabo da internet ou nao ela n volta pro de antes. o dns da rede é igual ao q eu usava antes mas quando jogo o numero no navegador aparece a interface de um modem multilaser q n é o meu. e la fala status "vefirique a conexao de hardware da porta WAN. so q eu n faco ideia de ql modem é esse e acho q n tem como pegar aqui porque o mru cabo n ta conectado la. então preciso saber como colocar rede 2 de volta e n deixar mais essa bost acontecer porque se deixar eu fico ate o resto da semana sem internet Entendi melhor o problema o meu IP WAN é dinamico e altera sozinho um numero q faz se conectar na rede do vizinho. altera o gateway dentro do wifi. mas pior ainda ele altera o dns na propria conexao local: Como faco pra conexao local nao mudar o dns sozinho? e ru ja digitei dns e mascars de sub rede e muda sozinho assim mesmo
  9. a energia esta passando mas o cooler/ placa-mãe nao gira e o botao nao acende mas a luz atras no gabinete esta ligada. POR FAVOR, ME AJUDEM
  10. Pêdro, a fonte foi testada e funciona, mas nao liga quando deu problema no pc. como disse antes so liga o display da placa-mãe q ela ou o processador pode estar com problema. Vou tentar essa dica da borracha apesar de crer q o problema pssa estar em outro lugar. Só sei as informações basicas do pc: windows 7 64bits, 4gb ram, processador intel core i3, 1TB de memoria, 115V caso queira saber mais especifique o que quer saber Faller, "cacetada" após ofender, tente educação antes de "tentar" ajudar
  11. ja constei que o problema nao é a fonte(apesar de não ligar), mas pode ser a placa-mãe. nao usava estabilizador, só o cabo na tomada e pra sua informação não sou "Amigo"... sequer se dá ao trabalho de perguntar como ou a quem se referir e já assume q é um cara, triste engano. Batroc, obrigada pela dica do botão do gabinete, realmente isso nem me passou pela cabeça. Assim que fizer algum progresso os manterei informados, caso futuramente alguem venha a ter o mesmo problema.
  12. Oi gente. Eu to com um cartão de memória que não da pra formatar de jeito nenhum, já usei ate o EaseUS Partition Master e nada ;/ preciso MUITO recuperar as coisas desse cartão e gostaria de saber outros metodos para formata-lo. Por favor, ajudem ;/
  13. Ola a todos. eu digitei meu pin corretamente apos tirar e colocar meu cartao sd mas do nada passou para o puk e eu digitei o q tinha na cartela e simplesmente apareceu: "phone is permanently puk locked" alguem tem alguma ideia, ajuda dica? porque eu ja fiz todo o tutorial desse topico: http://forum.clubedohardware.com.br/recuperar-puk-tim/909642 e tem apenas um problema básico: não da mais para digitar, então queria saber se alguem sabe de outro modo que não seja comprar um chip novo, obrigada.
  14. Olá a todos, gostaria que me ajudassem a entender o que está acontecendo com o meu photoshop cs6 que toda vez q eu uso movendo o mouse do meio da tela até o menu principal aparece uma coisa preta rapidamente e a tela treme pros lados Infelizmente não tirei uma foto porque não dá, se alguém puder me recomendar um programa p filmar eu ficaria grata. Placa de video onboard 128 mb Sistema windows 7 ultimate SP1 32bits ~ Intel Core i3
  15. Olá. Nao sei nada de roteadores e preciso de um. Meu computador quebrou e o wifi aberto nem sempre presta. Gostaria de recomendações: qual a melhor marca, o mais barato, é melhor com ou sem antena? Como instalar/configurar sem computador ja me disseram que precisa de cd outros disseram que nao. Por favor me ajudem, preciso comprar um novo amanha! grata desde ja
  16. Ajuda ;/

    Olá!! Há um tempo surgiu uma borda azul estranha no youtube e eu gostaria de saber o que é ou para que serve e como tirar.
  17. Quero trocar uma partição do meu sistema operacional de 32 bits por 64, mas não tenho dvd p colocar o iso então transformei meu cartão sd do celular num usb bootavel atraves do ultra iso e modifiquei o boot para iniciar com o hd > usb e quando eu tento iniciar com o usb não acontece NADA. E eu, francamente, não sei mais o que fazer porque isso deveria funcionar e a ideia era para ter feito isso antes de amanhã ;/ ... obrigada desde já!
  18. Ajuda ;/

    algueeem?!?! ;////
  19. brigada por ajudar, mas eu consegui resolver meu problema. Eu comprei um DVD gravei o cd do windows com o nero e instalei. ;/
  20. também estou nesse tipo de situação só que o meu nem inicia ;/
  21. Meu estabilizador ligava e desligava o computador sem se desligar até que fez uns barulhos e queimou (creio eu). Então liguei o computador e o monitor na tomada. Logo, liguei para o tecnico e perguntei se não seria melhor trocar por um no-break ou um filtro de linha. Já que li sobre os estabilizadores fazerem a fonte trabalhar dobrado, ele respondeu que se fosse de notebook sim, mas de computadores normais não e disse que no-break seria uns 400 reais e um filtro de linha não adiantaria. .. Mas então, gostaria de saber de vocês, será que minha fonte realmente não aguenta? Eu deveria comprar um estabilizador novo ou só um extensor de tomada? Meu computador vai aguentar ficar na tomada por muito tempo ou tenho que ir fazendo o back-up logo antes que seja tarde demais?!? detalhes: processador Core i3 core/windows 7 ultimate 32bits sp1/4 gb ram.
  22. obrigada a todos!! vou ler esses links e comprar algo melhor q estabilizador :DDD em caso de mais dúvidas consultarei vocês de novo XD
  23. Ajuda ;/

    uso firefox e esses plugins

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×