Ir ao conteúdo
  • Cadastre-se

ala16

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ala16

  • Data de Nascimento 23/03/1997 (24 anos)

Informações gerais

  • Cidade e Estado
    Bragança Paulista
  1. Já limpei e troquei as memórias RAM, mexi na BIOS e nada.
  2. Já resetei a BIOS e mesmo assim não obtive nenhum resultado.
  3. Fiz tudo e mesmo assim não funcionou.
  4. Não funcionou apagar todas as partições e deixar somente 1 só para instalar o Windows 7
  5. Acho que é isso mesmo, porque eu estava querendo formatar somente uma partição do HD, enquanto eu deixava o Linux na outra partição, vou testar aqui.
  6. Estou enfrentando esse problema há algum tempo, o modelo do notebook é um Positivo Unique s1990, ele vem originalmente com Windows 8, só que eu instalei o 7 nele sem nenhum problema e já havia formatado ele diversas vezes, até que eu resolvi trocar o teclado do notebook porque ele estava com algumas teclas não funcionando, eu troquei o teclado por um modelo semelhante, quando eu fui fechar o notebook eu fiz alguma besteria e acabei queimando o cabo flat das usb, eu troquei também o cabo flat, e o notebook estava funcionando direitinho por diversos meses, até o dia em que eu resolvi formatar. O

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!