Ir ao conteúdo
  • Cadastre-se

Megaman X

Membros Plenos
  • Total de itens

    20
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

5

Sobre Megaman X

  • Data de Nascimento 14/05/1996 (23 anos)

Informações gerais

  • Cidade e Estado
    Cruzeiro-SP
  • Sexo
    Masculino

Meu PC

  • Monitor
    Samsung SyncMaster P2270HN

Meu Notebook

  • Marca
    Positivo
  • Processador
    Intel Atom D525
  • Chip gráfico
    Intel Media Graphics Accelerator 3150
  • Memória
    2GB
  • HD
    200GB
  • Sistema Operacional
    Windows 7
  • Browser
    Cítrio
  • Antivírus
    Kaspersky

Meu Smartphone

  • Marca e modelo
    Motorola moto G3

Meu Console

  • Modelo
    Nintendo Wii

Outros

  • Biografia
    Gamer
  • Ocupação
    Curso Técnico
  • Interesses
    Jogos
  1. Aqui tá escrito: Blue sky tk0577e bh16
  2. gostei da ideia! mas o Dissipador funciona normal sem ventilação?
  3. que maravilha!!! ai sim! parabéns! adicionado 3 minutos depois kkkkkkkkkkkkkkkkkkkkkkkkk é mas a bateria não é a "recomendável" 18650 é uma bateria simples da nokia que eu tinha aqui. mesmo ela durando um pouco mais ainda está desligando com as musicas um pouco mais "fortes"
  4. entendi! agora mesmo estava fazendo mais testes com ela... sei que não é recomendado mas é só pra ter uma noção mesmo! eu soldei duas baterias em paralelo BL-5BT de 3.7v e 1500mAh 3.7Wh incrívelmente agora ela está durando um pouco mais! ja vi uma diferença boa! ainda está desligando porém agora depende muito da música, coloquei meus hip-hop e ela ta aguentando bem no máximo! mas algumas eletronicas alguns rock ou musica de "bass test" ela ainda está desligando... percebi também que está descarregando E carregando muito rápido!
  5. aparentemente não! a placa esquenta um pouco quando esta carregando!! adicionado 2 minutos depois ah e outra coisa... quando ela esta ligada, ela fica emitindo um som bem agudo tipo um "twiiiiiinn" no fundo.
  6. Foto 1 https://imgur.com/Bft11oP Foto 2 https://imgur.com/tq8B4xc Foto 3 https://imgur.com/Dm0vtbo Foto 4 https://imgur.com/zqK4Bji Foto 5 https://imgur.com/bCrZ8eu Foto 6 https://imgur.com/H0nfV1w
  7. eu não consigo enviar as fotos... fala que eu só tenho permissão para enviar até 706,56kb adicionado 4 minutos depois hum... mas eu ja liguei ela toda desmontada pra testar! cheguei a pensa nisso também. e ela continua desligando.
  8. pelos meus testes... se remover a bateria e ligar somente o carregador no volume médio, ela funciona normalmente! mas aumento o volume instantaneamente ela desliga. adicionado 1 minuto depois kkkkkkkkkk quem me dera fosse original e eu fosse rico kkkkkk ela é paralela de 1°linha. adicionado 3 minutos depois eu gosto de musica clássica e tal... até porque se colocar esse tipo de musica ela nem sofre! eu gosto de hip-hop´, então na hora dos graves e das batidas mais fortes ela vai enfraquecendo ate desligar.
  9. mas o engraçado é que a bateria não da conta do volume Máximo e o carregador sim! kkkk adicionado 0 minutos depois oloko kkk adicionado 1 minuto depois hum... então algum componente nela está super aquecendo?
  10. hum... pode ser! mas também pode ser culpa dos 2 altofalantes! eles tem 5w e 4ohms ouvi dizer que dependendo da potência elevada a placa não suporta! talvez se eu trocar por 2 de 3w resolva o problema!
  11. eu vou desmontar ela e mandar imagens da placa pra vcs olharem!!! adicionado 5 minutos depois sim! a carga da bateria continua ok! eu não entendo muito da área... mas eu acredito que a "fraqueza" dela deve-se aos volts da bateria. ela vem com uma de 3.7v talvez seja pouco... da próxima vez eu vou testar com uma de 4.2v pra ver o que acontece! mas também acredito que possa ser problema na placa. algum componente dela pode estar apresentando problema. mas o incrível é que ligada no carregador funciona normalmente isso que não entendo...
  12. eu to começando a achar que tem algum problema na placa dela... porque não é possível!!! eu coloquei duas baterias em paralelo originais da samsung de 3.7v e 2200mah e ela continua desligando no volume máximo! e fora que quando instalei essa bateria nova, quando coloquei pra carregar percebi que a placa dela deu uma esquentada..
  13. a placa dela é pequena e bem simples! ela tem dois mini altofalantes de 5w e 4ohms cada! ela é uma JBL Pulse 3 de 1°linha. eu ja tive outras desse modelo e nunca tive problemas. mas essa em específico ta me dando esse trabalho kk
  14. se a tensão da bateria de 3.7v é ignorada! então significa que ela funciona com os 5v do carregador!!! então... se ligar duas baterias de 2.5v em série que no total da 5v vai funcionar normalmente? adicionado 13 minutos depois andei pensando nisso também! pega 2 ou 3 de marca boa e ligava em paralelo talvez resolva o problema mesmo! só que... eu ainda não sei se esse desligamento repentino e a fraqueza nos leds da minha caixinha de som pode ser uma tensão baixa ou os ampéres que a bateria entrega também são baixos. então fico sem saber se eu compro uma bateria de 3.7v ou uma de 4.2v porque ela ligada no carregador funciona no máximo perfeitamente! o meu carregador tem 5v e 4a. vi uma boa da samsung com 2800mAh 4.2v e 4a
  15. duas AA? mas as que estão nela é a 18650.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...